EEC VI

18 Aug 06, 15:54
Viernes, 18 de Agosto de 2006, 15:54:20
*
Votos recibidos 0
Votos emitidos 0
Mensajes 11
Reputación 2
Gente del foro. En mi taller he tenido muchos problemas con las EEC VI generacion. Abro este foro para que todos publiquemos fallas y soluciones.
EJ:
1. Fallan 2 cilindros en ralenti. Se corta la señal. El scanner te tira un codigo de missfire. Por experiencia he descubierto que este problema se debe a: 1ro. valvulas en mal estado (una muy pequeña perdida hace que el sensor de rpm detecte menor rendimiento en un cilindro y por normas de contaminacion, corta la inyeccion) 2do. Infimas chupadas de aire (reiter: Infimas!!!) por alguno de los conductos de la admicion.
2. EcoSpor 2-0 16v con motor Zetec, segun un amigo brasilero, limitan a 3000 rpm una aceleracion en vacio. Cuando el VSS comienza a enviar señal, cambia el programa y esta limitacion se va a las 6500. Si el VSS tiene una pequeña trepidacion en la señal, suele ocurrir que el vehiculo se limite a 3000rpm andando...

Espero que todos se animen y publiquen fallas de este tiepo con la tecnologia EEC VI. que den nombres de manuales o sitios... yo he recorrido google de punta a punta sin resultados positivos, por lo que creo que entre todos, tenemos que hacernos un pequeño banco de datos de estas fallas.
Salduso a todos!!! O0
  • 0 Votos
e
03 Sep 06, 05:06
Domingo, 03 de Septiembre de 2006, 05:06:27
e
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
saludos me presento soy eugenio y soy tecnico electronico y tecnico informatico y me dedico a ala electronica automotriz desde hace unos meses y me ha llegado un Mondeo modelo 95 con caja automatica que no hay cristo que lo quiiera asustar para que arranque este desgraciado, tien la misma ECU que nombras y no lo puedo hacer arrancar, me llego al taller despues que le repararon la caja de cambios que es automatica y desde ahi no arranco más, si sabes de algo, te agradeceria.
Cordiales saludos

Eugenio
  • 0 Votos
03 Sep 06, 07:10
Domingo, 03 de Septiembre de 2006, 07:10:57
****
Votos recibidos 12
Votos emitidos 0
Mensajes 587
Reputación 86
Amigo no me indicas que motor posee, de todas maneras será mejor para ti que te dedicas a reparar que te envie el diagrama de inyeccion, supongo que es un 2.0 y los códigos de averias, creo que darte una respuesta directa sin datos de verificación sería como acertar la lotería,
Si no es ese motor escribe nuevamente.
ingeniero
  • 0 Votos
gu6
g
*
21 Jan 08, 18:10
Lunes, 21 de Enero de 2008, 18:10:49
g
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
Consulta aqui, ellos manejan la programacion de la EEC VI

http://www.ecc-v.com/soporte.htm

Hasta luego
  • 0 Votos
08 Nov 10, 03:02
Lunes, 08 de Noviembre de 2010, 03:02:11
f
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
saludos me presento soy eugenio y soy tecnico electronico y tecnico informatico y me dedico a ala electronica automotriz desde hace unos meses y me ha llegado un Mondeo modelo 95 con caja automatica que no hay cristo que lo quiiera asustar para que arranque este desgraciado, tien la misma ECU que nombras y no lo puedo hacer arrancar, me llego al taller despues que le repararon la caja de cambios que es automatica y desde ahi no arranco más, si sabes de algo, te agradeceria.
Cordiales saludos

Eugenio
saludos hermano mi nombre es rafael estoy en caucagua estado miranda venezuela , disculpa el abuso colle es que tengo un problema con mi ford fiesta año 2006 la computadora estaba fallando compre una usa da a un carro chocado la cual me la ENTREGARON CON SUICHERA ,una cajita que esta en la suichera el tacometro y la compu todo eso se le monto pero el carro no me da arranque,la bomba funciona solo cuando paso el suiche por unos segundos solamente,no rabajan los inyectores y la luz de un candadito en el tablero no deja de titilar hermano ya me an dicho es esto es lootro  lo compro y nada que podrar ser eso
  • 0 Votos
08 Nov 10, 03:02
Lunes, 08 de Noviembre de 2010, 03:02:52
f
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
saludos me presento soy eugenio y soy tecnico electronico y tecnico informatico y me dedico a ala electronica automotriz desde hace unos meses y me ha llegado un Mondeo modelo 95 con caja automatica que no hay cristo que lo quiiera asustar para que arranque este desgraciado, tien la misma ECU que nombras y no lo puedo hacer arrancar, me llego al taller despues que le repararon la caja de cambios que es automatica y desde ahi no arranco más, si sabes de algo, te agradeceria.
Cordiales saludos

Eugenio
saludos hermano mi nombre es rafael estoy en caucagua estado miranda venezuela , disculpa el abuso colle es que tengo un problema con mi ford fiesta año 2006 la computadora estaba fallando compre una usa da a un carro chocado la cual me la ENTREGARON CON SUICHERA ,una cajita que esta en la suichera el tacometro y la compu todo eso se le monto pero el carro no me da arranque,la bomba funciona solo cuando paso el suiche por unos segundos solamente,no rabajan los inyectores y la luz de un candadito en el tablero no deja de titilar hermano ya me an dicho es esto es lootro  lo compro y nada que podrar ser eso
  • 0 Votos
08 Nov 10, 06:23
Lunes, 08 de Noviembre de 2010, 06:23:56
***
Votos recibidos 2
Votos emitidos 0
Mensajes 465
Reputación 29
talvez nesecitas llevarlo a la agencia ford o con alguien que tenga un escaner que soporte el sistema de seguridad para que le programen el VID block o inmovilizador. ::)
  • 0 Votos