Compartir
Sábado, 25 de Diciembre de 2010, 01:23:54
hola a todos!!! necesito una consulta para sabr a que se db la falla de mi vehiuclo, es un spirit rt turbo mod. 93 automatico, sucede que al encender el motor tngo que acelerar para ello, manteniendo durante dos min. aprox. pisando el acelerador por que si no se paga, durante la marcha trabaja bien, esto sucede con el motor frio o ya caliente, ademas de que he notado un aumento en el consumo del combustible, dato adicional: el tacometro (rpm) no funciona (no se si tenga que ver con la falla primeramente descrita) agradzco su ayuda de antemano!!!
Sábado, 25 de Diciembre de 2010, 22:06:21
Hola: lo primero que tienes que hacer, es hacer un autodiagnostico, para ver si tienes codigos relacionados con la falla, lo puedes hacer tu mismo con la llave del switch de ignicion, abriendo y cerando el switch 3 veces ejemplo: on,off,on,off,on, dejandolo en posicion de on en el tercer llavaso, sin encender el motor ok. fijate en la luz del tablero de instrumentos check engine , la cual empezara a flashear, dandote asi los codigos con el numero de flasheos, te dejo informacion de como hacerlo en el adjunto, haslo y di que codigos te salieron , lee el procedimiento y haslo al pie de la letra ok. espero tus respuestas, suerte y saludos. 





PORTUGAL - MECANICO AUTOTRONICO
Autotronica Portugal
El Fuerte Sinaloa Mexico
Domingo, 26 de Diciembre de 2010, 05:35:08
revisa lo que dice el compañero portugal y si no hay codigos de falla (que lo dudo) checa la siguiente carta de diagnostico creo que puede ayudar.
Jueves, 13 de Enero de 2011, 07:33:57
Cita de: jsusram en Sábado, 25 de Diciembre de 2010, 01:23:54
hola a todos!!! necesito una consulta para sabr a que se db la falla de mi vehiuclo, es un spirit rt turbo mod. 93 automatico, sucede que al encender el motor tngo que acelerar para ello, manteniendo durante dos min. aprox. pisando el acelerador por que si no se paga, durante la marcha trabaja bien, esto sucede con el motor frio o ya caliente, ademas de que he notado un aumento en el consumo del combustible, dato adicional: el tacometro (rpm) no funciona (no se si tenga que ver con la falla primeramente descrita) agradzco su ayuda de antemano!!!

nuevamente agradciendo sus atnciones, ya realice el cheqeo con la llave de ncndido, me da el codigo 25 que al parecer es de la valvula iac (sé que no es el nombre corrcto de dicha valvula pero creo que m ntiendn) mil gracias por su ayuda!!! realment st es el mjor foro que he ncontado !!! sigan asi!! O0
Compartir
Recibe nuestro
boletín de noticias
Recibe todas nuestras novedades y noticias directamente en tu correo electrónico.

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar