Ayuda con blazer año 1999 motor 4.3l sensor oxigeno

Ayuda con blazer año 1999 motor 4.3l sensor oxigeno
25 Sep 18, 03:04
Martes, 25 de Septiembre de 2018, 03:04:05
k
*
Votos recibidos 0
Votos emitidos 0
Mensajes 5
Reputación 0
Saludos, amigos tengo una blazer 1999 6 cilindros motor 4.3 L año 1999 tengo 3 meses con ella pero he notado que el consumo de gasolina es bastante alto claro esta que por vivir en Venezuela y aunque estamos pasando por una crisis económica la gasolina es prácticamente regalada un tanque de gasolina se puede comparar con el precio de un café pequeño en una panadería ...volviendo al tema note que en múltiple del lado del piloto hay un espacio como un zócalo donde iba el sensor de oxigeno o lambda el cual no lo tiene y en su lugar tiene un tornillo como tapón de hecho tengo un conector el cual esta en solitario y por deducción creo que es el que corresponde al sensor que le falta, mi pregunta es por que en el escaneo no me arrojo ese error y ademas de esto no me arroja la señal en el tablero identificada con un motor amarillo también me dijeron que este vehículo lleva  2 sensores lambda una en cada múltiple pero estuve revisando y no  lo ubique o no se si es que trae solamente uno si alguno de ustedes tiene algún diagrama donde especifique las ubicaciones de dichos sensores se lo agradecería o si alguno puede colaborarme con alguna experiencia o por su profesionalismo me seria de gran ayuda....
  • 0 Votos

Temas similares
Instalar sensor de Oxigeno Ayuda??
Iniciado por NATURAL21
1 Respuestas
24 jul 2008 20:45
1
24 jul 2008 20:45
sensor de oxigeno
Iniciado por micalba
0 Respuestas
15 jun 2011 05:57
0
15 jun 2011 05:57
Sensor de Oxigeno
Iniciado por Hadasa
3 Respuestas
06 jun 2012 06:48
3
06 jun 2012 06:48
3
25 jun 2014 21:50
sensor de oxigeno
Iniciado por andres felipe perez
1 Respuestas
22 oct 2016 13:44
1
22 oct 2016 13:44