tengo problema con el sistema hidraulico con una 416c .

tengo problema con el sistema hidraulico con una 416c .
16471
13 Jul 12, 06:12
Viernes, 13 de Julio de 2012, 06:12:19
c
*
Votos recibidos 0
Votos emitidos 2
Mensajes 7
Reputaci贸n 172
esperoo q alguien me pueda ayudar pz ya le hice d todo y sigue igual,al accionar el bote frontal c apaga el motor y es solo al descargar !! saludos ..
  • 0 Votos
e
18 Jul 12, 02:58
Mi茅rcoles, 18 de Julio de 2012, 02:58:04
e
*
Votos recibidos 1
Votos emitidos 0
Mensajes 19
Reputaci贸n 24
La v谩lvula limitadora es multinacional porque hace otras funciones de cargas hidr谩ulicas.
La mayor铆as de las v谩lvulas se encuentran en el modulo hidr谩ulico de la parte delantera dones mueves el bast贸n tiene que estar trabada, sigues la ca帽er铆a del cilindro que te apaga el motor y encostraras el modulo y la v谩lvula
El problema que tenes es que el hidr谩ulico queda fijo, revisar si pusieron mangueras cambiadas.         
  • 1 Votos
19 Jul 12, 07:46
Jueves, 19 de Julio de 2012, 07:46:33
c
*
Votos recibidos 0
Votos emitidos 2
Mensajes 7
Reputaci贸n 172
hey saludos,mira ya le baje el banco d valvulas delantero.cheque las valvulas de relevo y las valvulas de resolucion cheque lineas q no estuvieran obstruidas de hecho le clausure la presion al banco trasero  para ver dond tenia el problema y me sigue haciendo lo mismo,la presion me la da correctamente y me da 3000 lbs; = ya cheque el enfriador y esta libre ya no c q mas me pueda ocasionar el problema,agradeceria q m pudieras orientar para identificar la falla ....gracias
  • 0 Votos
22 Jul 12, 23:12
Domingo, 22 de Julio de 2012, 23:12:25
b
**
Votos recibidos 1
Votos emitidos 0
Mensajes 66
Reputaci贸n 750
Hola amigo.
No entiendo nada de caterpillar pero lo que cuentas es bastante raro ya que supongo que estas maquinas son muy potentes y es dificiel calar el motor. El fallo te lo hace con el motor al ralenti? o si lo aceleras se sigue parando?. Tengo alguna experiencia en sistemas hidraulicos y he visto bastantes averias raras que al final resultaron ser algo que no nos esperabamos.
Entonces dices que al accionar el bote frontal solo en descarga se apaga. Pues entonces podrias quitar los latiguillos de los cilindros de la parte contraria a la de descarga o sea que supongo que seran los de la parte superior y asi ves si sigue igual. Si no se  para sigue los latiguilllos que has desenroscado y llegara a una valvula de control que es la que tiene que estar en mal estado.
Por otro lado si sigue igual despues de desenroscar el latiguillo debes seguir hasta la caja de valvulas el que esta conectado o sea el inferior hasta llegar a su respectiva valvula  de control.
En fin espero haberte ayudado y de nuevo te digo que no conozco estas maquinas pero en definitiva la hidraulica es muy similar para todas las maquinas.
Suerte y un Saludo
  • 1 Votos
24 Jul 12, 00:40
Martes, 24 de Julio de 2012, 00:40:26
c
*
Votos recibidos 0
Votos emitidos 2
Mensajes 7
Reputaci贸n 172
holaa buena tarde :
 
antes q nada gracias x el apoyoo,miraa no identifico cual son los "latiguillos" no los identifico con ese nombre,ya q me dices q tienes experiencia en los sistemas hidraulicos esperoo me puedas ayudar a solucionar el problema te lo agradeceria de antemano,mira con el motor acelerado no c apaga pero si lo baja de revoluciones,lo q eh hecho es intercambiar mangueras y asii no c apaga peroo el control pz queda al reves y de echo se calientan los tubos de ese cilindro y ya revise resortes,sellos y presion en la valvula de control peroo no c xq sigue asii esperoo q con lo q t digoo te haya dado una idea mas detallada. gracias esperoo tu respuesta saludosss ""
  • 0 Votos
24 Jul 12, 21:20
Martes, 24 de Julio de 2012, 21:20:34
b
**
Votos recibidos 1
Votos emitidos 0
Mensajes 66
Reputaci贸n 750
Hola amigo.
Con las mangueras cambiadas el motor no se apaga?
Pues deberia ser lo mismo sino que ahora el problema deberia estar en la maniobra de carga y no en la descarga como estaba antes de cambiar las mangueras.
Perdona mi ignorancia con este tipo de maquinas pero 驴de cuantos cilindros estamos hablando de uno o de dos?.
  • 0 Votos
24 Jul 12, 22:13
Martes, 24 de Julio de 2012, 22:13:37
b
**
Votos recibidos 1
Votos emitidos 0
Mensajes 66
Reputaci贸n 750
Vale, ya he visto que tu maquina es una retroescavadora y el problema lo tienes en el cazo que esta en la parte delantera y mas concretamente en la maniobra que  hace volcar la carga.
Deberias probar quitar los cuatro latiguillos  y meterlos en un recipiente para recoger el aceite. Despues acciona el bote frontal y ver que pasa, si se sigue parando el motor o por el contrario no se apaga.
Si no se para el problema creo que lo tienes en el mando que acciona el bote.
Bueno espero ayudarte en algo. Cuentame.
Un saludo
  • 0 Votos
25 Jul 12, 01:47
Mi茅rcoles, 25 de Julio de 2012, 01:47:46
c
*
Votos recibidos 0
Votos emitidos 2
Mensajes 7
Reputaci贸n 172
buena tarde amigoo:
mira acabo de tener un problema con otra retroexcavadora igual es una 416 c pero esta es de doble cilindro,esta se forzaba al reves cuando recogia la carga incluso con los cilindros estabilizadores igual c forzaba,le regule la presion al flujo de aceite en la valvula de la bomba hidraulica estaba a 500lb y se la deje en 300lbs y tuve una gran mejoria ya no c apago pero la otra q es de un solo cilindro le hice lo mismo y siguio haciendo la falla y cuando le intercambie las mangueras supuse lo mismo q ahora lo haria al reves y no fue asi de antemano te agradezco el apoyo ... saludos !!
  • 0 Votos
25 Jul 12, 21:35
Mi茅rcoles, 25 de Julio de 2012, 21:35:31
b
**
Votos recibidos 1
Votos emitidos 0
Mensajes 66
Reputaci贸n 750
Mucha suerte amigo.
  • 0 Votos
r
27 Oct 18, 18:42
S谩bado, 27 de Octubre de 2018, 18:42:12
r
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputaci贸n 0
buenos dias alguien sabra sobre gruas, tengo una national 500b no levata carga en base el pocentaje de la tabla de pesos ya se le cambio aceite y filtros solo levanta con el boom pero con el winche no
  • 0 Votos

Temas similares
2
5571
20 ago 2009 15:50
PROBLEMA CON PRESION EN SISTEMA HIDRAULICO CAT 966C
Iniciado por ORLANDO3902
0 Respuestas 3990 Vistas
08 abr 2010 04:44
0
3990
08 abr 2010 04:44
1
7983
31 jul 2012 06:06
problema con sistema hidraulico excavadora CAT 235C
Iniciado por Fenrir
1 Respuestas 1584 Vistas
30 mar 2017 03:28
1
1584
30 mar 2017 03:28