Compartir
Sábado, 04 de Febrero de 2012, 15:27:51
Buenos dias a todos, quisiera que me ayudaran a resolver mi problema, repare el motor de mi renault energy haciendo el cambio de anillos solamente, pero el motor no se mantiene estable, chequeando las bujias me doy cuenta que dos cilindros no trabajan el 1 y el 2, le coloque bujias y cables nuevospero no mejoro, las conecciones del cabledo las chequeo nuevamente lo unico que le falta es un sensor que se ubica en el bloque de motor en su parte posterior al parecer es de temperatura no estoy seguro si este es la falla, la duda es porque dos de los cilindros si trabajan y los tros dos no. Gracias......
Sábado, 18 de Febrero de 2012, 00:06:55
comprueba si hay aceite en la tapa del distribuidor (delco)
Lunes, 20 de Febrero de 2012, 00:50:42
si chequeo y esta bien, descubri que uno de los sensores esta dañado, me disen que es el sensor de picado lo consegui pero no se el torque que tengo que aplicar, por que segun he leido debe aplicarse un torque bajo pero no se exactamente cual, de todas maneras voy a intertarlo, graciaas.
Compartir
Recibe nuestro
boletín de noticias
Recibe todas nuestras novedades y noticias directamente en tu correo electrónico.

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar