NO ME ARRANCA LA KAMGOO BIEN Y SE QUEDA ACELERADA Y LA LUZ DE LOS CALENTADORES E

NO ME ARRANCA LA KAMGOO BIEN Y SE QUEDA ACELERADA Y LA LUZ DE LOS CALENTADORES E
t
27 Jan 09, 15:35
Martes, 27 de Enero de 2009, 15:35:46
t
*
Votos recibidos 0
Votos emitidos 0
Mensajes 16
Reputación 0
Hola tengo un problema con mi kamgoo cuando la arranco se keda acelerada y la luz de los calentadores se queda encediday el acelerador no funciona
  • 0 Votos
15 Feb 09, 15:19
Domingo, 15 de Febrero de 2009, 15:19:28
p
*
Votos recibidos 0
Votos emitidos 0
Mensajes 4
Reputación 30
  Hola, el problema que tienes suele ser de una pieza electronica que es el regulador del acelerador, mas conocido como potenciometro del acelerador en algunos talleres, es una pieza a la que le llega el cable del acelerador y le salen las señales para el calculador por un conector, es facil de cambiar, y creo que en las kangoo es bastante habitual, en la flota de la empresa de limpieza de mi ciudad se les han cambiado a varias. Esta pieza cuesta nueva en la Renault sobre unos 100 Euros pero quizas puedas probar con una de desguace que te saldrá mas barata. El sintoma es luz de precalentamiento encendida, ralenti sobre 1500 o 2000 vueltas y el pedal no actua nada.

  Saludos espero que te sirva de ayuda.
  • 0 Votos

Temas similares
problema no arranca bien
Iniciado por povidona
1 Respuestas
02 feb 2008 12:42
1
02 feb 2008 12:42
mi golf no arranca bien
Iniciado por adrol
2 Respuestas
25 feb 2010 13:18
2
25 feb 2010 13:18
2
25 dic 2011 15:34