Ford Lobo 2000 4x4 4.6 L Problema en Transmision Aut.

Ford Lobo 2000 4x4 4.6 L Problema en Transmision Aut.
30 Dec 10, 03:08
Jueves, 30 de Diciembre de 2010, 03:08:15
i
*
Votos recibidos 0
Votos emitidos 0
Mensajes 6
Reputación 0
Que tal Amigos.
Tengo un pequeño problema con mi Ford Lobo Trans. Automatica.
al prenderla y ponerle el cambio comienza a parpadear el foco de Off del OverDrive.
El Service Engine Soon, esta prendido y al ponerle el Scanner marca la siguiente Falla Sensor/Interruptor marchas cortas/largas - señal alta
¿Me pudieran ayudar con esta falla?
gracias.
Saludos.
  • 0 Votos
30 Dec 10, 05:33
Jueves, 30 de Diciembre de 2010, 05:33:18
***
Votos recibidos 3
Votos emitidos 0
Mensajes 465
Reputación 30
creo que esa falla tiene algo que ver con el switch de park-neutral de la transmicion, ¿podrias poner el numero de codigo exacto ?

Ejemplo:" P0719"
  • 0 Votos
31 Dec 10, 04:27
Viernes, 31 de Diciembre de 2010, 04:27:29
i
*
Votos recibidos 0
Votos emitidos 0
Mensajes 6
Reputación 0
creo que esa falla tiene algo que ver con el switch de park-neutral de la transmicion, ¿podrias poner el numero de codigo exacto ?

Ejemplo:" P0719"

Que tal.
Codigo de Falla es el P0708
el dia de hoy le hice el cambio de aceite y cedazo a la transmision, no cambio nada, la falla sigue igual, al hacer el cambio de aceite y revisar el Iman que tiene la tapa del Carter de la TRansmision, salieron unas rebabas muy grandes, asumo que ya es problema de Discos.
¿me pudieran dar su opinion?
Gracias..
saludos....
  • 0 Votos
31 Dec 10, 08:40
Viernes, 31 de Diciembre de 2010, 08:40:31
***
Votos recibidos 3
Votos emitidos 0
Mensajes 465
Reputación 30
hola amigo ,si ,ese codigo pertenece al funcionamiento del switch de  rango o( park -neutral)  de la transmicion,lo unico que puedes hacer es revisar los circuitos del arnes o conector del switch  TR ,revisa que no este doblado o corroido algun pin del conector,algun cable trozado ,revisa los cables con un multimetro u ohmetro para ver si no tienen mucha resistencia ,o si puedes conseguir algun switch para probar ,lo que pasa es que para probar si este esta en buenas condiciones  se requiere de herramienta especial( TRS-E cable)y de un escaner,un saludo y suerte con eso.
  • 0 Votos
01 Jan 11, 03:32
Sábado, 01 de Enero de 2011, 03:32:46
i
*
Votos recibidos 0
Votos emitidos 0
Mensajes 6
Reputación 0
Gracias amigo.
estoy buscando algun taller  donde me puedan hacer un Scaneo a la transmision y ver la falla, el detalle es que despues del cambio de aceite, los cambios estan algo extraños.
ayer lleve mi camioneta a un mecanico el cual me comento que el problema puede ser el Tambor y los Anillos, o algo asi, supongo que en terminos  mas avanzados seria la Turbina y los Discos.
alguien que me pueda dar su opinion acerca del tema.
Gracias.
Saludos...
  • 0 Votos
19 May 12, 04:53
Sábado, 19 de Mayo de 2012, 04:53:32
j
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputación 32
ese es el mismo codigo p0708 que me sale en mi lobo 2004 motor 4.6 que puedo hacer :dizzy:
  • 0 Votos
19 May 12, 05:14
Sábado, 19 de Mayo de 2012, 05:14:28
*****
Votos recibidos 163
Votos emitidos 28
Mensajes 2.079
Reputación 5110
Hola: aqui esta la informacion referente a el codigo P0708 , se refiere a el transmision range sensor este sensor esta ubicado en el selector de cambios en la palanca que esta abajo en la transmision, checa que gire conforme gira la palanca, checa el acople de el sensor con la palanca selectora que no este barrida, si esta ok, pues tendras que probar con otro sensor.ok , la informacion te la dejo en el adjunto.ok saludos
PORTUGAL - MECANICO AUTOTRONICO
 Autotronica Portugal
El Fuerte Sinaloa Mexico
  • 0 Votos
21 May 12, 06:06
Lunes, 21 de Mayo de 2012, 06:06:52
j
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputación 32
EN MI TRASMICION TRABAJA BIEN NO HACE CAMBIOS BRUSCOS AS DE CUENTA QUE NADA MAS ME SALIO EN EL TABLERO TRANS FAULT Y RARA LA VEZ QUE SALE Y LA MANDE A ESCANEAR Y ME SALIO ESE ERROR P0708 Y SI NO LE HAGO CASO Y DEJO QUE SIGA TRABAJANDO LA CAMIONETA ASI QUE LE PUEDE PASAR POR QUE LA VERDAD NO SUCEDE NADA Y TRABAJA BIEN....QUE OPINAS
  • 0 Votos
23 May 12, 05:17
Miércoles, 23 de Mayo de 2012, 05:17:11
*****
Votos recibidos 163
Votos emitidos 28
Mensajes 2.079
Reputación 5110
OK este sensor, le informa a la PCM en que cambio esta la palanca , y esta informacion es crucial para el buen desempeño de la transmision , tambien sirve para el arranque de el motor , ya que solamente permite encender el motor en P o N.ok podrias tener fallas en el ajuste de este sensor o que se este dañando, para esto se necesitan hacer pruebas.ok para ver en si, cual es el problema , pero si te salio el codigo que mencionaste pues si , tienes un problema que debes atender.ok saludos
PORTUGAL - MECANICO AUTOTRONICO
 Autotronica Portugal
El Fuerte Sinaloa Mexico
  • 0 Votos
25 May 12, 07:22
Viernes, 25 de Mayo de 2012, 07:22:25
j
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputación 32
muchas gracias lo bueno que hay gente como tu que responde a estas preguntas y lo que hice fue cambiarle el conector que va en el cofre en una esquina y tambien lavarle bien el conector que esta en la trasmision y al parecer ya no me salio ese error y si vuelve trende que llevarlo a que me chequen el switch de  rango park-neutral y ahora a ver si me puedes ayudar con este codigo que me salio es b1884 y u1950 que podria ser y como repararlo y gracias por tu tiempo :-[
  • 0 Votos

Temas similares
1
07 feb 2009 19:18
Problema con Bujias de Ford Lobo 2004
Iniciado por fermar
4 Respuestas
02 abr 2009 20:36
4
02 abr 2009 20:36
Falla Ford Lobo y/o F-150 4.6L Mod 2000
Iniciado por ingnocho
5 Respuestas
28 mar 2010 01:40
5
28 mar 2010 01:40
Problema ventiladores radiador Ford lobo
Iniciado por el3men2
0 Respuestas
04 oct 2018 14:03
0
04 oct 2018 14:03

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar