Fallo eléctrico???

Fallo eléctrico???
t
29 Aug 10, 15:19
Domingo, 29 de Agosto de 2010, 15:19:21
t
*
Votos recibidos 0
Votos emitidos 0
Mensajes 9
Reputación 0
Hola a todos:

El otro día fui a coger mi 205. Llevaba unos días parado y la bateria estaba KO. Conseguí arrancarlo en una cuesta y me parpadeaba el testigo del aceite. Al rato paré el motor y al intentar arrancarlo, la batería nuevamente estaba KO. No se ilumina nada. Vuelta a arrancar y otra vez el testigo de la barilla del aceite. Abro el capó, la desconecto, y sigue parpadeando el testigo. Es imposible, no?

A la hora de apagar el motor, el testigo de la batería se apaga suavemente y ya no vuelve a encender ni funcionar nada.

Habrá algún corto? El chivato de la barilla del aceite tendrá algo que ver? Por qué no se carga la batería?

Gracias a todos
  • 0 Votos
t
29 Aug 10, 15:21
Domingo, 29 de Agosto de 2010, 15:21:07
t
*
Votos recibidos 0
Votos emitidos 0
Mensajes 9
Reputación 0
Ah!

Aclarar algunos datos:

205 GR
Gasolina (¿1.1?)
140000 km
26 años
  • 0 Votos
29 Aug 10, 20:52
Domingo, 29 de Agosto de 2010, 20:52:53
***
Votos recibidos 2
Votos emitidos 0
Mensajes 465
Reputación 29
O la bateria no sirve (no agarra carga) o el alternador o generador no esta cargando bien debes revisar la carga con el motor encendido.
  • 0 Votos
31 Aug 10, 01:10
Martes, 31 de Agosto de 2010, 01:10:40
e
**
Votos recibidos 0
Votos emitidos 0
Mensajes 94
Reputación 313
hola por lo que entendi de tu falla en el coche  cheqiuea el alternador  que no esta generando lo suficiente
  • 0 Votos

Temas similares
Luz fallo electrico
Iniciado por rauldinho
6 Respuestas
07 may 2007 04:41
6
07 may 2007 04:41
4
28 feb 2012 23:31
Fallo eléctrico
Iniciado por Luisbcn
0 Respuestas
10 nov 2012 11:59
0
10 nov 2012 11:59