Problemas con acelerador eléctrico Great Wall Gwperi año 2009 1.3

Problemas con acelerador eléctrico Great Wall Gwperi año 2009 1.3
p
19 Apr 16, 08:13
Martes, 19 de Abril de 2016, 08:13:59
p
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
Marca: Great Wall
Modelo: Gwperi
Año: 2009
Kilómetros: 84000
Cilindrada: 1.3
Potencia (CV): 87
Combustible: Gasolina
Tipo de inyección: Electronica
Tipo de cambio de marchas: Manual - 5 velocidades
Modificaciones: Ninguna

Hola, soy nuevo en el foro, ya no sabia donde mas buscar una solución con es te tema, explico:
Compre un Great Wall Gwperi, el cual tiene un solo "problema", resulta que cuando hago cambios entre 2000 y 2500 rpm, este se desacelera (como si no tomara el cambio realizado), y tengo que soltar el acelerador y volverlo a presionar para que levante la marcha, pasa en todos los cambios, aunque cuando hago el cambio entre 2500 y 3000 rpm esto no sucede y el vehículo levanta la marcha entre cambio y cambio.
No he encontrado solución en otras partes y tampoco he encontrado a algún otro conductor con el mismo auto para saber si es alguna falla del modelo en si, o es un problema de mi auto, espero encontrar la respuesta acá, de antemano  muchas gracias.
  • 0 Votos

Temas similares
Problema electrico con corolla 2009
Iniciado por anthonysoldierpr
2 Respuestas
10 abr 2010 08:11
2
10 abr 2010 08:11
Great wall C 50 turbo
Iniciado por pechycola
0 Respuestas
03 dic 2017 03:49
0
03 dic 2017 03:49
0
11 abr 2018 21:21
manuale hover great wall
Iniciado por dermysarias
0 Respuestas
11 dic 2018 15:20
0
11 dic 2018 15:20
falla great wall haval 3
Iniciado por cjlandcruiser
0 Respuestas
01 jun 2020 22:48
0
01 jun 2020 22:48