Fallo de aceleracion!!!

Fallo de aceleracion!!!
20 Jan 14, 21:00
Lunes, 20 de Enero de 2014, 21:00:08
l
*
Votos recibidos 2
Votos emitidos 1
Mensajes 9
Reputación 2
Marca: BYD
Modelo: FLYERQCJ7111A
Año: 2007
Kilómetros:
Cilindrada: 1.1L
Potencia (CV):
Combustible: Gasolina
Tipo de inyección: MULTIPUNTO
Tipo de cambio de marchas: Manual - 5 velocidades
Modificaciones:

Hola: el problema q tengo con este BYD es q luego de encenderlo acelera perfecto por 3 o 4 veces luego no acelera mas y se apaga tambien hace en algunos casos explociones occila las rpm y es como si la bomba no tuviese presion he verificado con otras bombas y no pasa nada medi presion de combustible y al tener el problema no baja de 40Lb osea q la bomba y el regulador de presion estan en optimas condiciones el scanner me da unicamente codigo de falla con el sensor Vss y no creo q tenga q ver algo con la falla agradezco de antemano su ayuda!!!
  • 0 Votos
jal
*****
20 Jan 14, 22:21
Lunes, 20 de Enero de 2014, 22:21:59
*****
Votos recibidos 172
Votos emitidos 5
Mensajes 1.884
Reputación 3236
El sensor vss o sensor de velocidad suele hacer detener el vehículo cuando está parado en un semáforo, por ejemplo, también el motor se acelera y desacelera intermitente mente, puede ser inyectores sucios o filtro de nafta tapado, relay de bomba de nafta que al calentar falla o la misma bomba de nafta, revisa esos puntos y comentanos como te va, saludos.  ;) :)
casa lopez
  • 0 Votos
28 Jan 14, 17:38
Martes, 28 de Enero de 2014, 17:38:42
l
*
Votos recibidos 2
Votos emitidos 1
Mensajes 9
Reputación 2
hola de antemano gracias por tu atrncion ya he cambiado la bomba el mofle tambien se organiso el regulador de presion d combustible esta en perfecto estado los inyectores estan lavados y revisados en ultrasonido y el problema lo presenta frio o caliente no importa la temperatura del vehiculo el sensor de velocidad no creo q de esa falla pues antes de la misma ya estaba malo recuerda q el vehiculo prende y acelera bn 2 o 3 veces luego da esplociones en ocaciones se apaga y falla como si tuviese malo el sensor tps.
  • 0 Votos
jal
*****
28 Jan 14, 23:27
Martes, 28 de Enero de 2014, 23:27:52
*****
Votos recibidos 172
Votos emitidos 5
Mensajes 1.884
Reputación 3236
Entonces controla el tps y su cableado a ver si esta bien en sus parámetros, seguimos en contacto, saludos.  :)
casa lopez
  • 0 Votos
25 Feb 14, 20:51
Martes, 25 de Febrero de 2014, 20:51:20
c
*
Votos recibidos 1
Votos emitidos 0
Mensajes 13
Reputación 0
yo te puedo recomendar esta pagina mecanica automotriz completa y autos
www,autobloque.com encontraras la solucion a tu problema
  • 0 Votos

Temas similares
PEUGEOT 607 FALLO EN ACELERACION
Iniciado por danielalb
0 Respuestas
10 may 2009 17:50
0
10 may 2009 17:50
fallo de aceleracion
Iniciado por beto II
2 Respuestas
30 jul 2009 23:02
2
30 jul 2009 23:02
aceleracion
Iniciado por angeloan
2 Respuestas
18 jul 2010 08:36
2
18 jul 2010 08:36
Fallo en aceleración
Iniciado por JoseMae
1 Respuestas
21 oct 2019 18:56
1
21 oct 2019 18:56
Fallo en la aceleracion,en marcha.
Iniciado por Vicentetorre
1 Respuestas
26 jun 2020 06:48
1
26 jun 2020 06:48