Problema con Mazda 323, 2003

Problema con Mazda 323, 2003
c
01 Oct 08, 15:38
Miércoles, 01 de Octubre de 2008, 15:38:02
c
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputación 0
Hola, tengo un mazda 323 año 2003. Hace unos dias lo lleve a la agencia para un tune up (cambio de filtros, bujias, fajas, etc), luego de eso cuando conducia, el auto empezo a perder fuerza y el motor tenia mucha vibracion, el minimo bajaba casi hasta apagarse el motor. Asi duraba solo unos 2 o 3 segundos y luego volvia a la normalidad. Ya lo he llevado 2 veces mas a la agencia y ellos dicen que no le encuantran nada, inclusive lo conectan al escaner y no aparece error alguno sin embargo el auto me siguio presentando el mismo problema como cada 2 dias. Algunos dicen que podrian ser las bobinas de encendido y otros que la bomba de combustible. Si alguno se le ha presentado este problema o tiene idea de que podria ser por favor hagamelo saber!!
  • 0 Votos
11 Oct 08, 05:28
Sábado, 11 de Octubre de 2008, 05:28:51
***
Votos recibidos 1
Votos emitidos 0
Mensajes 399
Reputación 23
cuando el coche te este problemas el mecanico debe hacer las pruebas para asegurar que sistema es el que exactamente esta fallando, caso contrario puede que gastes en vano tu dinero.
Al fallar el coche debe revisar el sistema de alimentacion de combustible, si este falla entonces por alli debe empezar. Caso contrario es el sistema de encendido.

De ser el sistema de combustible, recuerda que en el tanque llevan un prefiltro de gasolina dentro del tanque, este debe cambiarse cada 30000km o se tapa y el carro se apaga o falla. Tambien el sistema lleva una valvula reguadora de presion de combustible, podria fallar, por ultimo la bomba, debe ser probada 15 min sin el prefiltro, medirle caudal y presion.
  • 0 Votos
14 Oct 08, 23:15
Martes, 14 de Octubre de 2008, 23:15:03
c
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
hola , mi nombre es luis y soy de chile, al igual que tu tengo un mazda 323 año 2003 , y tengo o tenia un problema igual al tuyo... gaste una infinidad de dinero cambiando sensores y demases que me decian en diferentes talleres de mecanica.
al parecer hoy 14 de octubre encontre la solucion, un mecanico de la mazda se sincero y me conto que los mazda cpon chasis bj10 tenian 2 problemas .
uno era las bobinas causa principal del problema que tenemos
2D0 catalitico

ambas partes son de pesima calidad por lo que se recmienda cambiarlos.

ahora, como la falla es una falla intermitente , aunque te dire con el tiempo se ira alargando, tu dices que te dura como 3 segundos, despues sera mayor el tiempo....lo que debes hacer es cuando el auto presente la falla debes levantar un poco el cable que va   a la bujia sin apagar el auto, son dos .... deben estar haciendo un sonido de chispa ....chic chic chic...si no suena nada es po que esa bobina es la que esta fallando... se recomienda cambiar ambas, pero debido al alto costo solo cambie la que fallaba....

en mi caso el catalitico ya se habia roto y tuve que cambiarlo...por lo que ya se cumplieron las 2 fallas.

espero que te haya ayudado....

PD: no es filtro de bencina.. ni sensor de flujo de aire, ni sensor dee golpe, ni bateria.....bla bla bla....

  • 0 Votos
03 Dec 08, 07:49
Miércoles, 03 de Diciembre de 2008, 07:49:04
j
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
Hola, soy José de Panamá y tengo un 323 GT 2003 motor 1600cc con transmisión automática.
La descripción del problema me coincide con algo que descubrí con mi 323.
Cada vez que se le remueve la batería sucede esto. Una falla que parece falla de corriente en las bujías que desaparece solo, en ocasiones en minutos y otras veces en dos o tres días.
ya tengo aproximadamente tres años sin desconectar la batería y no ha vuelto a suceder.
Reemplazo la batería con el vehiculo encendido y si alguien necesita que le de corriente para encender su carro con jumpers, o le digo que no puedo o enciendo el carro saco los cables de la batería y conecto los jumpers a mi batería con mi carro aislado del arranque del otro.
Tambien noté este mismo síntoma un día que le puse gasolina de 91 octanos por falta de la de 95 octanos y el problema se corrigió al ponerle de 95.
Para estar seguro provoque el problema y efectivamente se repitió el mismo síntoma.

El Catalítico, pésimo y el servicio de agencia acá, peor. Me dijeron que no hay y tuve que dejarlo sin catalitico.

Tengo otro 323 del 97 y es mucho más sencillo y no padece de nada de esto.

Por lo demás, el carro es excelente y pretendo no venderlo nunca ya que es de los ultimos 323 que salieron al mercado.

Saludos,
  • 0 Votos
03 Dec 08, 07:54
Miércoles, 03 de Diciembre de 2008, 07:54:06
j
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
Intenta dejarlo encendido unos minutos con la batería desconectada y luego conectala.
Algo así me funcionó en aquel tiempo.
Saludos,
  • 0 Votos

Temas similares
problema con motor mazda 2.0 lt.
Iniciado por derian jr
2 Respuestas
20 jun 2007 20:22
2
20 jun 2007 20:22
Mazda 3 Sedan Problema
Iniciado por gerardo15
10 Respuestas
19 jun 2012 02:16
10
19 jun 2012 02:16
ayuada con mi mazda 323 2003
Iniciado por FA2002
6 Respuestas
21 ene 2013 19:04
6
21 ene 2013 19:04

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar