Alternador en banco. Intensidad 0

Alternador en banco. Intensidad 0
k
26 Jan 12, 19:45
Jueves, 26 de Enero de 2012, 19:45:21
k
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
 Hola gente, esta mañana he probado un alternador que esta bueno en un banco de trabajo. La cosa que pongo el alternador en el banco y me aparece el consumo de intensidad, unos 3 Amperios, con el alternador parado. Ahora cuando empiezo a subir las revoluciones la aguja del Amperimetro empieza a bajar hasta 0, y la aguja sigue hacia el otro lado, dando de nuevo unos 3 Amperios.

Mi pregunta es porque acurre eso que marque 0 amperios??

Gracias de antemano...
  • 0 Votos
k
27 Jan 12, 23:59
Viernes, 27 de Enero de 2012, 23:59:09
k
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
Después de darle muchas vueltas he pensado que ese momento puede ser cuando el alternador consume lo que genera, puede ser??
Ya que la primera marca al enchufarlo en el banco es de 3 Amperios consumiendo, despues empieza a bajar hasta que pasa al otro lado del marcador donde empieza a generar hasta 3 amperios...
  • 0 Votos

Temas similares
Problema. Intensidad de las luces
Iniciado por akila
1 Respuestas
06 mar 2009 21:44
1
06 mar 2009 21:44

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar