Replica Lotus con problemas

Replica Lotus con problemas
12 Sep 06, 13:59
Martes, 12 de Septiembre de 2006, 13:59:09
l
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
Hola amigos
Somos unos amigos a los que nos gusta la mecánica y la competición como afición.
Tengo una réplica del Lotus seven al que le hemos hecho un cambio de motor. Le hemos puesto un motor FORD SCORPIO 2.9 v6 de 12 válvulas, BRC, del año 89, sin catalizador que da 150 cv. Para ello, compramos el coche en un desguace y retiramos el motor y todo el cableado que consideramos necesario. A continuación revisamos y cambiamos todos los retenes, juntas, etc, etc. Arrancamos el motor en un banco y listo, lo adaptamos al  coche.
El problema  que tenemos es que el motor no da potencia (estimo unos 40 cv) y no sube de vueltas. A unos 3500 rpm petardea, es como si cortara el encendido. Hemos chequeado los sensores y parece que están bién, pero al motor le da igual tenerlos puestos o nó, puesto que anda exactamente igual con el sensor de Tª que sin el, por ejemplo, o el de la válvula de ralentí. No así con los caudalímetros, porque el coche se para si se los quitamos. También hemos probado a desconectar la batería para eliminar códigos de error de la centralita, pero eso tampoco funciona, aunque sí las tres o cuatro primeras veces que lo arrancamos al principio. Iba de maravilla pero al calentarse el motor, empezaban los problemas. Iba muy "gordo" y cortaba el encendido. Pero ahora ya ni eso. Le hemos puesto un LED para intentar leer los códigos, pero creo que tan solo nos dá el 11 dos veces, que corresponde a "entrada a sistema". Hemos abierto la centralita a ver si tenía alguna pista cortada o así, pero no se vé nada especial.
¿Alguna idea de por donde seguir?

Gracias por vuestras sugerencias
  • 0 Votos
24 Sep 06, 21:27
Domingo, 24 de Septiembre de 2006, 21:27:17
n
*
Votos recibidos 0
Votos emitidos 0
Mensajes 19
Reputación 0
NESESITO DATOS MAS ESPESIFICOS PARA PODER AYUDARTE,COMO PRESION DE GASOLINA CON EL MOTOR EN MARCHA Y BALORES DE EL SISTEMA DE EMISION VISTOS DESDE UN ESCANER.PERO REVISEN EL ESCAPE POR OSTRUCCION .TE DOY UNA IDEA FASIL,ENSENDE EL MOTOR ACELERALO Y AL MISMO TIEMPO ECHALE EN LA ASMICION UN POCO DE LIMPIA CARBURADORES EN ESPRAY NO ESTAR FLUID PORQUE ES MUY BOLATIL Y PODRIAS ROMPER EL MOTOR OK.SI CUANDO EL MOTOR ESTA AHOGADO LE ECHAS CARBUREITOR SPRAY LEVANTA REVOLUCIONES ,ESO INDICA QUE LE FALTA GASOLINA,ENTONCES REVISA EL SISTEMA DE ALIMENTACION.SI ES LO CONTRARIO SE AHOGA MAS REVISA EL ENCENDIDO O LA CORREA DE EL TIEMPO PUEDE ESTAR ATRASADO.SUERTE SI RECAUDAS MAS DATOS ESPESIFICOS DEJAME SABER OK
  • 0 Votos

Temas similares
Problemas con el encendido
Iniciado por jcfe72
1 Respuestas
07 jul 2006 07:44
1
07 jul 2006 07:44
problemas con carburador!
Iniciado por samim042
1 Respuestas
25 jul 2006 05:46
1
25 jul 2006 05:46
problemas en volvo
Iniciado por pegamento
14 Respuestas
25 oct 2006 00:46
14
25 oct 2006 00:46
Problemas de encendido
Iniciado por kiko
3 Respuestas
15 oct 2006 19:08
3
15 oct 2006 19:08
0
24 nov 2019 23:05