Rebosa el líquido refrigerante

Rebosa el líquido refrigerante
17 Mar 14, 12:44
Lunes, 17 de Marzo de 2014, 12:44:47
j
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
Marca: KYMCO
Modelo: Bet&win
Año: 2007
Kilómetros: 500
Cilindrada: 250
Potencia (CV): 21
Combustible: Gasolina
Tipo de inyección: -
Tipo de cambio de marchas: Automatico
Modificaciones: Ninguna

Hola a todos, en la plantilla de características de la moto he puesto 500 km, no es un error, pero no tengo la moto en garantía ni mucho menos, me explico, compré la moto el año pasado con 6.500 km y y seis años, tras hacerle 3000 km tuve una rotura de motor "total", un verdadero desastre. Decidí repararla yo mismo, cilindro nuevo, biela nueva, segmentos, válvulas, junta de culata, bujía, ...todo nuevo, (evidentemente el montaje de la biela en el cigúeñal y la instalación de las válvulas en la culata lo llevé a hacer fuera), con todo el repuesto en mis manos, comencé el montaje y finalmente la moto arrancó sin problemas. Todo iba bien hasta que después de 500 km y pasado el frío del invierno, me ha aparecido un problema en la refrigeración inexplicable para en aficionado a la mecánica como yo. Lo que me ocurre es que el líquido refrigerante del circuito va pasando poco a poco al depósito de expansión hasta que lo desborda y entonces comienza el calentamiento de la moto. He de decir que llevo algún tiempo con el tema, me he intentado instruir un poco y le he comprobado casi todo, a saber..., la bomba funciona (tira líquido por el tubo fino que viene del termostato al radiador ), el termostato lo he comprobado fuera de la moto sumergiéndolo en agua caliente (comienza a abrir a 70 grados y abre totalmente a los 90) el tapón del radiador lo he puesto nuevo, el ventilador del radiador actúa (arranca y para) los conductos están limpios, el radiador no tiene obstrucciones, y como he dicho antes, la junta de la culata también es nueva, no tengo ninguna fuga de líquido por ningún sitio, no me aparecen burbujas de aire con el radiador abierto, no tengo presencia de humos en el escape, la moto tira bien, y la verdad, ya no se me ocurre nada más. Está claro que solucionaría el problema llevando la moto al servicio técnico, pero como comprenderéis a estas alturas la cuestión se ha convertido en una cosa personal entre la moto y yo, además esta es una de las finalidades de los foros, intentar hacernos nosotros mismos nuestras reparaciones y que entre todos nos ayudemos para mantener nuestros vehículos sin gastarnos mucha pasta ¿verdad?. Pues eso, después de "contar la biblia en verso", sólo me queda esperar a que alguien se apiade de mi y me eche un cablecito. Saludos a todos
  • 0 Votos

Temas similares
liquido refrigerante
Iniciado por sabotage
2 Respuestas
23 mar 2011 13:22
2
23 mar 2011 13:22
liquido refrigerante en el carter
Iniciado por af200lh
0 Respuestas
23 ago 2015 22:30
0
23 ago 2015 22:30
Perdida liquido refrigerante
Iniciado por cLoUd
1 Respuestas
27 mar 2017 10:52
1
27 mar 2017 10:52