problema electrico ford escort 2001

problema electrico ford escort 2001
15 Jun 11, 15:24
Miércoles, 15 de Junio de 2011, 15:24:38
u
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
buenos dias amigos foreros les pido de sus consejos y ayuda para tratar de arreglar mi vehiculo o al menos tener idea de que problema tengo antes de llevarlo con un especialista y me salga con otras cosas. miren mi vehiculo es un ford escort 2001 4 sedan
problema 1: cuando pongo las luces delanteras bajas se enciende muy poco el foquito de luz alta en el tablero y cuando cambio a luz alta se enciende bien el foco del tablero pero el faro derecho no sube su intensidad a alta al contrario baja un poko. trae faroas de xenon de 12 v 100/80.

problema 2: a veces estoy esperando a alguien y dejo el carro encendido en parking y el clima a toda potencia y depues de un rato (media hora) empieza como que a ahogarse el motor y se apaga, lo intento encender y no tiene bateria ( nunca enciende el foco de la bateria en el tablero) sera problema de la bateria o del alternador (ya habia llevado la bateria a un autozone y me dijeron que ya no servia por lo que tengo que cargarla en lento en casa en lo que compro una)

problema 3: cuando voy dandole en la ciudad me toca llegar a un semaforo donde tengo que frenar y el carro se ahoga y se apaga y se enciende todo el tablero como si nadamas le pusiera la llave y le diera vuelta pero sin llegar a encenderlo, lo pongo en parking y el carro enciende normal.

problema 4: ya van dos ocasiones en que enciendo el clima y avienta un poco de humo pero no tiene olor ni es muy espeso, a que se debera eso?

espero me ayuden amigos por que quiero llevar el carro a un electrico pero no quiero ir con la mente en blanco y me meta mas cosas de las necesarias y me llegue a salir un dineral.

de antemano gracias desde mexico para el mundo.
  • 0 Votos
03 Jul 11, 06:09
Domingo, 03 de Julio de 2011, 06:09:25
*
Votos recibidos 0
Votos emitidos 0
Mensajes 11
Reputación 1
Estas son las posibles soluciones a tus problemas:

1.- Tu problemas de luces baja y alta se debe a los fusibles, ó de relay (revisión técnica), ó suciedad en los terminales
     donde los focos se conectan, sobre la intensidad de tu farol derecho , es lo mismo y un poco de posible mal contacto.

2.- Es posible 3 razones:

     2.1 .- ALTERNADOR : El relay no sirve y no esta regulando la buena carga hacia tu batería puede ser que tu alternador
                                    este en este mismo momento "Quemado" , es decir con un daño considerable (Revisión Técnica).

     2.2 .- BATERÍA :Es batería de poco potencia ó amperaje para tu vehiculo ( A ), si te compras una nueva observa que no
                            sea muy alta y corra el GRAVE peligro que los 2 bornes de tu batería lleguen a
                            tocar el capo de tu vehículo y con eso se aria un corto circuito y tu vehículo llegaría a                                                     INCENDIARSE por favor que tenga el mismo tamaño físico de tu vieja batería.

    2.3 .- TIERRA :  Es decir que hace un mal contacto el borne negativo que va hacia el  "motor"  ó al Chasis de tu vehículo,
                           también el cable que va de batería al Alternador, que no este dañado , sulfatado ó que el cable sea
                           delgado, Una prueba fácil es que toques los bornes con el motor encendido ( Cuidado con tus Dedos ), si
                           sientes un temperatura elevada en un borne es que ese es del problema.
                           repito ( Cuidado con tus Dedos ).

 3.- Ese apagón es problema completamente MECÁNICO, el que se prenda todas tus luces de tablero es problema Eléctrico 
      y  uno medio amplio para su revisión.

4.- El aire acondicionado tiene un liquido ó gas refrigerante que tiene que ser nuevamente llenado, ó un simple problema del
      aire ,en ambos casos -- > ( Revisión Técnica ) de los que realizan estos tipos de reparaciones.

* * * Si mis consejos te fueron útiles ... no seas tacaño con las palabras y deja un comentario. * * *

RECUERDEN:

Respuesta(s) provenientes de su Electricista Automotriz preferido: Justo Amador

Respuesta(s) provenientes de su Electricista Automotriz preferido: Justo Amador
Editado: Domingo, 03 de Julio de 2011, 06:28:54 por JUSTO AMADOR
  • 0 Votos
22 Jan 13, 02:39
Martes, 22 de Enero de 2013, 02:39:48
s
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 42
Hola, le puse fluido refrigerante al aire acondicionado de un Ford Mondeo 1995 y cuando le fui a dar encendido el motor no quiere arrancar, solo encienden las luces del tablero pero el motor no se mueve. Ahora le saque el fluido pero todo continua igual. Tienen idea que puede ser? Como podria probarlo? Puede deberse a lo que hice al aire acondicionado? Desde ya muchas gracias
  • 0 Votos

Temas similares
Manual Electrico Ford Orion / escort 95
Iniciado por chispita
1 Respuestas
11 may 2009 14:35
1
11 may 2009 14:35
Problema con ford escort 2001
Iniciado por Cableado
2 Respuestas
22 jun 2012 02:02
2
22 jun 2012 02:02

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar