Compartir
Lunes, 24 de Noviembre de 2008, 15:39:23
Hola,

Tengo un Ford Focus Trend TDCi 1.8 100CV del 2003 con 128.000km, el problema es que cuando acelero pisando un poco fuerte en cuarta o quinta (por ejemplo para hacer un adelantamiento) el coche deja de tener tracción y suben de golpe las revoluciones hasta 3000 o más, como si pisara el embrague.
Tengo mis sospechas de que el problema está en el embrague, lo cambié hace unos 18.000km junto con el volante motor por unos problemas similares.  ¿Puede haber algún otro mecanismo en el coche que produzca este fallo o haga que el embrague funcione mal?

Saludos y muchas gracias.
Martes, 25 de Noviembre de 2008, 01:05:49
en ese momento detectos algun olor particular o todo sigue normal ? el pedal se pone duro , se va al fondo o que fenomeno distinto al normal sucede ?
Martes, 25 de Noviembre de 2008, 08:28:59

No suelta ningún olor diferente y el pedal funciona como siempre, con el mismo recorrido y la misma fuerza.
Lo único diferente es la sensación que el coche deja de coger la fuerza del motor y suben las revoluciones rápidamente.

Gracias
Sábado, 14 de Febrero de 2009, 00:12:56
tiene embrage hidraulico el focus?
Compartir
Recibe nuestro
boletín de noticias
Recibe todas nuestras novedades y noticias directamente en tu correo electrónico.

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar