Ford Fiesta TDCi no arranca (posible fallo motor arranque)

Ford Fiesta TDCi no arranca (posible fallo motor arranque)
16 Apr 12, 19:22
Lunes, 16 de Abril de 2012, 19:22:56
m
*
Votos recibidos 0
Votos emitidos 1
Mensajes 14
Reputación 180
Hola a todos....lamentáblemente otra vez por aqui...anoche el ford fiesta me dejó tirado y fui incapaz de arrancarlo.

Últimamente había veces que el coche no arrancaba a la primera y tenía que dar al contacto dos o tres veces, pensando que era un tema de batería (y tenía pensado cambiarla en breve).

El problema es que la otra noche, despues de haber salido de casa y tras estar cinco horas parado, cuando fui a regresar dijo que no arrancaba. La primera vez incluso estuvo a punto de arrancar pero finalmente no lo hizo. Total, que tras intentar arrancar durante 30 minutos y ver que no había forma (también probé a cebarlo manualmente pero la bomba manual estaba dura y con carga), me vi obligado a llamar al seguro y que la grua viniese a arrancármelo. El problema está en que ni siquiera arrancó con la batería de la grúa.

Tiene toda la pinta de que es el motor de arranque, aunque yo no descartaría la batería, ya que no me fío del gruísta que vino.

¿hay alguna forma de saber exactamente qué puede pasar? ¿si es el motor de arranque, la batería u otra cosa?

Por cierto, he probado a empujarlo y meter la segunda amrcha levantando el embrague, y suena como si fuese a arrancar pero se va frenando poco a poco y en el cuadro de mandos aparece el símbolo de batería.

Alguna recomendación antes de llevarlo al taller?

Muchas gracias a todos!
  • 0 Votos
16 Apr 12, 23:11
Lunes, 16 de Abril de 2012, 23:11:14
****
Votos recibidos 14
Votos emitidos 14
Mensajes 783
Reputación 6602
es diesel?
hay una porma a la que te arranca a la primera pero solo si es diesel
cojes gasolina y la vaporizas con un fus fris de toda la vida...el tipico de las palantas, pues ese
le echas un poco de gasolina dentro cuando un amigo o conocido o uno k pase por la calle le de al arranque, con eso arranca a la primera XD
para provar si es la bateria coje un polimetro y lo miras
y lo de la puesta en marcha o el motor de arranque (es lo mismo) te lo tienen que mirar en taller
la medida de la bateria tiene que ser entre 12 y 14 V si esta inferior a 11-10 V no te va a arrancar porque no tiene fuerza suficeinte
saludos!!!!
Mercedes Benz clW203 CDI220 143 Cv 16V Sport Coupé, Opel Omega 2.0 Dti 16V 110 Cv... los dos coches que marcaron un antes y un después en la era automovilística
  • 0 Votos
17 Apr 12, 10:09
Martes, 17 de Abril de 2012, 10:09:42
m
*
Votos recibidos 0
Votos emitidos 1
Mensajes 14
Reputación 180
Je, lo del pulverizador lo probaré!!

Intentaré mirar el voltaje de la batería, pero me da que va a ser el motor de arranque...Esos sí, el motor de arranque gira por lo que no creo que sea eléctrico.

Por cierto, al ser diesel y viendo el tipo de problema, ¿crees que podría arrancarlo cuesta abajo metiendo segunda? ¿cómo debería hacerlo correctamente? Y si se pudiese hacer, ¿hay algún riesgo de dañar el catalizador o la centralita? Lo pregunto porque me vendría muy bien llevar arrancar el coche para llevarlo al taller (lo tengo a 1km y si me puedo ahorrar la grua, mejor).

Gracias otra vez!
  • 0 Votos
17 Apr 12, 14:36
Martes, 17 de Abril de 2012, 14:36:38
****
Votos recibidos 14
Votos emitidos 14
Mensajes 783
Reputación 6602
prumprueba con el pulverizador o como se diga XDD
y luego si no te arranca, prueba con una barilla gordota de hierro a darle un par de golpes (suabes!!) con la punta d ela vailla a la puesta en marcha o motor de Aran.
si lla no te que da otra tirale por una cuesta, pero antes pulverizale gasolina
no no se rompe la centralita....y el catalizador que tiene que ver?!?!? jejejejejejej no no te preocupes qeu no rompes nada
si siempre tienes que estar arrancandolo a empujon, tras muchos intentos, se acaba rompiendo el embrage
pero descuida que no le va a pasar nada
pd: ayer arranque mi opel omega con el pulverizador, porque se descebo la bomba y no habia manera de arrancarlo XD y oye a la 2ª XDD
saludetes!!!!
Mercedes Benz clW203 CDI220 143 Cv 16V Sport Coupé, Opel Omega 2.0 Dti 16V 110 Cv... los dos coches que marcaron un antes y un después en la era automovilística
  • 0 Votos
17 Apr 12, 23:14
Martes, 17 de Abril de 2012, 23:14:33
m
*
Votos recibidos 0
Votos emitidos 1
Mensajes 14
Reputación 180
pero lo del pulverizador con la gasolina, dónde tengo que pulverizar??? en el motor? en la entrada de aire? Y funciona simplemente dando al contacto?

Pensaba que estabas de broma, porque no lo había oído nunca, pero probaré ambas cosas para llevarlo al taller y que miren qué le pasa.

Suerte con el Opel!
  • 0 Votos
18 Apr 12, 02:29
Miércoles, 18 de Abril de 2012, 02:29:00
****
Votos recibidos 14
Votos emitidos 14
Mensajes 783
Reputación 6602
si
tu coche tiene un inercooler..como un radiador para el aire (contra mas frio mas O2 y mas "espeso es el aire" por lo tanto entra mas facil) XD
si si tienes que pulverizar un par de veces....las que sean necesarias...en el tubo de goma negra el que va del inetrcooler al motor
osea el del frontal del coche a una serie de tubos plateados, que es el colector de admision
mas o menos saves que es el inter. el coleztor y todo lo demas???
see el omega hay esta XD dando un poco por cool jeje
saludos!
Mercedes Benz clW203 CDI220 143 Cv 16V Sport Coupé, Opel Omega 2.0 Dti 16V 110 Cv... los dos coches que marcaron un antes y un después en la era automovilística
Editado: Miércoles, 18 de Abril de 2012, 02:30:52 por mschus11
  • 0 Votos
22 Apr 12, 13:32
Domingo, 22 de Abril de 2012, 13:32:49
m
*
Votos recibidos 0
Votos emitidos 1
Mensajes 14
Reputación 180
Pues acabo de probar a pulverizar en la aspiración del aire y no ha habido suerte.

Comprobé la batería y tiene 12.25V, así que parece que podemos descartar la batería. Ahora, hasta la fecha el motor de arranque giraba, pero hoy ya no, y cuando doy al contacto suena como una especie de carraca (taca-taca) que creo que viene del cuadro de fusibles que está tras la guantera.

¿será el motor de arranque o algún fusible? ¿u otra cosa? Lo llevaría al taller, per el problema es que no soy capaz de arrancarlo ni a empujón, ni con el pulverizador de gasoil, ni con pinzas, ni...
  • 0 Votos
22 Apr 12, 15:39
Domingo, 22 de Abril de 2012, 15:39:08
****
Votos recibidos 14
Votos emitidos 14
Mensajes 783
Reputación 6602
 ??? que le as pulverizado??? gasoil??? le tienes que pulberizar gasolina... no se rompe ni nada tanquilo, que aunque parezca una locura echarle gasolina a un diesel no pasa nada
si hace cla cla cla , y la bateria tiene carga
pueden ser cos cosas: las escobillas del motor de arranque  oooo el rele de arranque, que esta en la guantera si
primero prueba a pulverizar gasolina!!!! a poder ser del 95 y mezclada con aceite
saludos!
Mercedes Benz clW203 CDI220 143 Cv 16V Sport Coupé, Opel Omega 2.0 Dti 16V 110 Cv... los dos coches que marcaron un antes y un después en la era automovilística
  • 0 Votos
28 Apr 12, 12:01
Sábado, 28 de Abril de 2012, 12:01:36
m
*
Votos recibidos 0
Votos emitidos 1
Mensajes 14
Reputación 180
Pues he hecho nuevas pruebas y estoy un poco desconcertado...

Efectivamente el tak-tak que sonaba era el relé inhibidor de arranque, que lo cambié por otro igual y pasaba lo mismo...así que descarto que el relé esté mal (salvo que me digáis lo contrario).

Entiendo que si el relé se acciona y desacciona, debe ser porque le falta voltaje suficiente para cambiar el circuito, y por lo tanto he vuelto a revisar la batería.

Recordaréis que medí voltaje y tenía 12.25v, pero al inspeccionarla al detalle, he visto que el negativo tenía como un polvillo azulado. Por ello he intentado raspar un poco las conexiones y para mi sorpresa, al volver a intentar arrancar, el relé ya no hacía el tak-tak y podía ver que la polea de arranque se movía muy lentamente. Entiendo por lo tanto que el motor de arranque giraba lentamente y todo apuntaba a falta de energía...

así que he vuelto a medir voltaje de la batería y tenía 11.95v!! y nada más dar al arranque bajaba de inmediato a unos 4v, girando el motor de arranque muy lentamente como os digo...

Con ello, todo apunta a batería, pero mis dudas antes de cambiarla y dejarme unos buenos euretes, son:

- si la batería está mal, ¿por qué no fue capaz de arrancarla el de la grúa? ¿ni yo haciendo el puente con otro coche? ¿ni tirándolo cuesta abajo, alcanzando 30 km/h, y metiendo segunda en ese momento?

Para ser sincero, aún no he probado a hacer lo de pulverizar gasolina en la aspiración de aire porque el "amable" del gasolinero de mi pueblo no me quiere vender un litro de 95 en una botella de plástico, porque dice que no está autorizado...

Ya me diréis qué hago, pues aunque ahora creo que todo apunta a batería, con los intentos de puente más empujon fallidos, tengo mis dudas y preferiría estar seguro antes de comprar una batería nueva y que luego no sea ese el problema.

Muchas gracias y si necesitáis algún dato más o comprobación, me decís!!
  • 0 Votos
28 Apr 12, 14:55
Sábado, 28 de Abril de 2012, 14:55:13
****
Votos recibidos 14
Votos emitidos 14
Mensajes 783
Reputación 6602
bale tenias sulfatados los bornes y no te pasaba corriente
luego que girara es buena señal
si la vateria esta por debajo de 12v no tiene webos a arrancar...y es normal que se vaje a 4v por la demanda que necesita el motor de aranq.
puedes pedir a un familiar o a agun vecino/amigo que te deje su coche para puentear las baterias?
osea arrancarle con otro XD
bueno pues haz lo siguiente si te dejan un coche
suelta tus bornes para que la bateria del otro coche no pase por la tuya...no se si meentiendes
es como quitar un intermediario que te roba energia XDD
bueno tu quitas tus bornes, la bateria no hace falta que la quites, y coneztas unas pinzas de su bateria a tus bornes (sin pasar por tu bateria!)
cuando este coneztado y el coche de tu amigo arrancado y ligeramente acelerado le pruebas a arrancar
en teoria tendria que funcionar
ya me diras
saludos!
Mercedes Benz clW203 CDI220 143 Cv 16V Sport Coupé, Opel Omega 2.0 Dti 16V 110 Cv... los dos coches que marcaron un antes y un después en la era automovilística
  • 0 Votos
28 Apr 12, 19:03
Sábado, 28 de Abril de 2012, 19:03:50
m
*
Votos recibidos 0
Votos emitidos 1
Mensajes 14
Reputación 180
Pues ya he hecho el puente con otro coche, y no ha funcionado. Le llegaban 14v y ni así. El motor de arranque giraba pero lentamente y a tirones, así que el problema debe ser otro. Quizás las escobillas del motor de arranque.

De todos modos creo que me rindo, y el lunes llamaré al taller!

Ya os contaré finalmente lo que es y por cuánto me sale la gracia...

Gracias de todos modos!!
  • 0 Votos
28 Apr 12, 21:16
Sábado, 28 de Abril de 2012, 21:16:58
****
Votos recibidos 14
Votos emitidos 14
Mensajes 783
Reputación 6602
la ultima opcion que se me ocurre...dale con una barra de hiero en lo que seria el motor de arranque mientras que otro le da al arranque
peor tienes que tener bateria
saludos
si no sera cosa de electronia o algo k me he dejado
saludos!
Mercedes Benz clW203 CDI220 143 Cv 16V Sport Coupé, Opel Omega 2.0 Dti 16V 110 Cv... los dos coches que marcaron un antes y un después en la era automovilística
  • 0 Votos
04 Aug 16, 09:34
Jueves, 04 de Agosto de 2016, 09:34:48
e
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
Hola Marcos,

He encontrado en google tu comentario y a mi Fiesta 1.4 68cv le pasa lo mismo que al tuyo, le doy al contacto y hace un 'tak tak', se encienden todas las luces pero no llega a arrancar.

¿Me podrías decir si recuerdas finalmente que era lo que le ocurrió? lo quiero llevar al taller pero como tu... no me fio mucho de que me peguen todo el palo!

Muchas gracias de antemano,
Elena
  • 0 Votos

Temas similares
4
14 oct 2010 22:19
FORD FIESTA 1600 TDCI AÑO 2005 FALLO ALTERNADOR
Iniciado por azaz
2 Respuestas
05 may 2011 14:55
2
05 may 2011 14:55
no me arranca mi ford fiesta tdci 1400
Iniciado por juanc
0 Respuestas
08 jul 2011 01:31
0
08 jul 2011 01:31
2
02 ene 2015 19:03

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar