Compartir
Sábado, 30 de Octubre de 2010, 00:43:53
Al motor le llega combustible,se comprueban las bujias de incandescencia y parecen estar bien,podria ser el rele? no se donde esta situado. O poria ser otra cosa? si consigo arrancar a fuerza del motor de arranque y bateria una vez caliente ya no hay problema.GRACIAS
Lunes, 01 de Noviembre de 2010, 20:48:11
Pues ayer me quedé botado en medio kasi de la nada en una carretera de acá en mi pueblo, te cuento que iba rrebasando un camion de pasajeros como a 100 km/hr y de repente se murieron las revoluciones del motor y en unos cuantos segundos se apago el motor, bueno pues dejé que pasara el camion y me aorillé, traté de volver arrancar la camioneta pero nomás no quiso, fuí en busca de un mecanico al pueblo mas cercano y le explique lo que me habia pasado y todo lo que ya le habia cambiado a mi G.Caravan 96 3.8, y lo que no habia cambiado de refacciones.

Dentro de lo que no habia reemplazado estaba el sensor de posicion de cigueñal el cual trabaja en conjunto con el sensor del árbol de levas para asi mandarle la señal ala bobina y a la vez esta le mande chispa a las bujías.

Y Bingo! resulto que al quitar el mecanico el sensor del cigueñal nos dimos cuenta de que estaba dañado, segun el mecanico posiblemente una mala calibracion ocacionó que el volante del motor rozará demas con la punta de éste sensor y lo raspó.

Fuí al autozone y lo compré, lo colocó el mecanico y vualá!!! arrancó la nave.

Lo que te recomiendo es que la lleves a escanear, y t recomiendo que lo hagas en autozone, ya que ahí no te cobran ni un varo, o sea es de a grapa!!! jeje, paro asi descartar que alguno de estos sensores que te mencioné esten fallando, ya que comprarlos para reemplazarlos asi a la deriva sin saber realmente si fallan o no, sale algo caro, los mas chafas t salen como en 500 pesos tanto el del arbol de levas como el de cigueñal pero los originales marca mopar o bosch te salen como de 1000 a 1500 pejitos mejicanos.

o tambien checa tu bobina de ignicion, tal vez ya esté tronada y no mande chispa a las bujias, o incluso la bomba o mas bien el repuesto de la bomba de gasolina ya esté dañado y no este mandado gasolina al riel de inyectores.

En fin llevalo al mecanico, el seguramente sabe mas que tu y yo, y le encontrará el mal.

Yo te menciono las cosas que me han pasado con mi Caravan.

Jueves, 04 de Noviembre de 2010, 16:10:45
Gracias por tu respuesta. Hoy he averiguado que el problema lo tenia el rele que distribuye la electricidad a los calentadores. De todas formas agradezco tu respuesta.
Compartir
Recibe nuestro
boletín de noticias
Recibe todas nuestras novedades y noticias directamente en tu correo electrónico.

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar