problemas aceleracion.

problemas aceleracion.
h
02 Nov 07, 10:57
Viernes, 02 de Noviembre de 2007, 10:57:47
h
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
Buenas, tengo un polo 1.4 80 caballos del año 2005.
Mi problema es que acelero, las revoluciones suben pero el coche acelera poco a poco. Por favor alguien sabe que es lo que le pasa. gracias.
  • 0 Votos
n
02 Nov 07, 23:37
Viernes, 02 de Noviembre de 2007, 23:37:51
n
**
Votos recibidos 0
Votos emitidos 0
Mensajes 38
Reputación 4
Hola amigo, bueno el problema es si tu auto es mecánico, puede ser que el disco del embrague se encuentre gastado y/o la prensa se encuentre dañada, si es automático revisa el aceite y ve si está en buen estado sino cámbialo.
Me cuentas como se resuelve el problema
  • 0 Votos
03 Nov 07, 03:59
Sábado, 03 de Noviembre de 2007, 03:59:27
****
Votos recibidos 12
Votos emitidos 0
Mensajes 587
Reputación 86
es cirta la respuesta anterior, pero tambien revisa el cable automatico del embrague,
ingeniero
  • 0 Votos

Temas similares
problemas de aceleracion
Iniciado por juangabriel
3 Respuestas
13 ene 2007 03:44
3
13 ene 2007 03:44
problemas de aceleracion
Iniciado por juangabriel
0 Respuestas
16 ene 2007 17:42
0
16 ene 2007 17:42
1
30 dic 2008 04:21
0
19 abr 2009 00:18

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar