NO ENTRAN LAS MARCHAS!

NO ENTRAN LAS MARCHAS!
Gem
g
*
01 Oct 09, 00:05
Jueves, 01 de Octubre de 2009, 00:05:31
g
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
Os explico mi problema, a ver si alguien puede ayudarme:

Tengo un Golf III 1.9TDI GT, del año 96 que compré hace 1 año y 3 meses de 2ªmano. Hoy, de repente, he ido a coger el coche y las marchas no me entraban. He logrado llegar a casa de la siguiente manera: metiendo primera con el coche apagado, arrancando después con el embrague metido, y saliendo normalmente.

La cuestión es que:
1.- Con el coche arrancado (y con embrague) NO entra ninguna marcha.
2.- Sin la llave de contacto puesta, entran todas las velocidades (sin embrague).

¿Alguien podría decirme cuál es la avería?. He preguntado a algún colega que entiende algo de mecánica y me han dicho que el problema es la Caja de Cambios (algo como sincronizados), pero he llamado a un taller que me recomendaron y me han dicho que es del cable del embrague (que estará roto).

La diferencia de ser una u otra cosa radica en las pelas... tengo entendido que la primera opción es carísima y tendría que irme a desgüaces y piezas de 2ªmano, mientras que la otra opción es más o menos asequible.

Asesorarme un poco, por favor.

Muchísimas Gracias por todo y perdonad las molestias que este tema os haya podido ocasionar.

Un saludo desde Asturias.
  • 0 Votos
s
01 Oct 09, 05:23
Jueves, 01 de Octubre de 2009, 05:23:47
s
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
Tu problema como lo indicas es el cable de embrague suerte
  • 0 Votos
r
02 Oct 09, 04:11
Viernes, 02 de Octubre de 2009, 04:11:03
r
*
Votos recibidos 0
Votos emitidos 0
Mensajes 22
Reputación 0
 
  hola¡ mi estimado amigo.....
 Mi sugerencia es que revises las condiciones del chicote de embrague y su ajuste
 correcto, en caso de estar bien es muy probable que el prablema este en el embrague;
el diafragma del plato opresor podria estar vencido y esto ocaciona que al pisar el embrague
el disco no despegue del motor....y logico es como si no pisaras el embrague...
  Te deseo suerte y avisame como te fue¡¡¡
  • 0 Votos
Gem
g
*
04 Oct 09, 03:29
Domingo, 04 de Octubre de 2009, 03:29:58
g
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
Gracias por las sugerencias... He llevado el coche al taller y dicen que es del Collarín del Embrague. La avería será más cara por la mano de obra que por las piezas (Kit de embrague). Con suerte, para el Martes-Miércoles, le tendrán listo.

Gracias una vez más.

Un saludo.
  • 0 Votos

Temas similares
307, LAS MARCHAS NO ENTRAN!!!
Iniciado por Andre77
11 Respuestas
19 jul 2010 05:00
11
19 jul 2010 05:00
Las marchas no entran 306
Iniciado por balces
3 Respuestas
07 jun 2009 02:09
3
07 jun 2009 02:09
megane que no entran las marchas
Iniciado por kikomperezg
5 Respuestas
05 jun 2010 20:47
5
05 jun 2010 20:47
5
02 jul 2012 15:26