hola tengo un problema con el velocimetro y tacacometro de un jetta 95,

hola tengo un problema con el velocimetro y tacacometro de un jetta 95,
e
21 Mar 09, 04:25
Sábado, 21 de Marzo de 2009, 04:25:39
e
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
hola tengo un problema con el velocimetro y tacacometro de un jetta 95, no funsionan creo que no les yega señal ,me podrian dar un diagrama electrico ,,, el medidor de temperatura y gasolina si funsionan , pero el tacometro y el medidor de revoluciones no,,,.espero que me puedan ayudar :-\
  • 0 Votos
25 Mar 09, 06:14
Miércoles, 25 de Marzo de 2009, 06:14:14
p
*
Votos recibidos 0
Votos emitidos 0
Mensajes 4
Reputación 0
es comun que en algunos autos de este tipo suceda, esto es causado por los cables de bujias,lo malo de esto es que algunas ocasiones se soluciona facilmente y otras no.
los cables que deberas usar son de la marca BERU cambialos y desconecta tu bateria unos minutos.
ten cuidado al desconectar la bateria, solo desconecta el negativo.
  • 0 Votos
30 Mar 09, 18:42
Lunes, 30 de Marzo de 2009, 18:42:57
w
*
Votos recibidos 0
Votos emitidos 0
Mensajes 5
Reputación 0
Hola que tal

yo tengo el mismo problema que esau. Realize lo que indicas en tu post, cambie los cables de bujias por unos Beru (de hecho, esa marca uso), tambien limpie las terminales, desconecte la bateria unos minutos y sigue el problema.

que otra cosa puedo hacer?

gracias
  • 0 Votos
28 Apr 09, 22:18
Martes, 28 de Abril de 2009, 22:18:54
d
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
Tambien puede ser que tengan soldaduras quebradas habria que quitar el el cluster y resoldar todo el circuito, algun capacitor tronado o inclusive el motorsito de  el velocimetro o tacometro dañado y esto provoca que no funcione ninguno.
  • 0 Votos
28 Apr 09, 23:02
Martes, 28 de Abril de 2009, 23:02:57
w
*
Votos recibidos 0
Votos emitidos 0
Mensajes 5
Reputación 0
gracias por contestar, lo curioso (y que olvide mencionar) es que en algunas ocasiones SI FUNCIONAN, pero en otras no.
Es mas frecuente que no funcione.
Alguna otra idea que se pueda hacer?
  • 0 Votos
14 Feb 10, 17:33
Domingo, 14 de Febrero de 2010, 17:33:54
g
**
Votos recibidos 0
Votos emitidos 0
Mensajes 69
Reputación 0
buenas yo tambien quiero mas informacion el mio igual a veces funciona y a veces no mi coches es un polo del 97 gasolina y me paso lo mismo que a ti a veces funciona a veces no ya lo cambie le puse otro y el problema sigue con el nuevo cuadro de instrumentos
  • 0 Votos
20 Aug 10, 06:10
Viernes, 20 de Agosto de 2010, 06:10:53
v
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
tengo 3 años con mi golf a3 al principio cuando hacia mucho frio funcionaba el tacometro y el velocimetro y me daba mucho gusto pero ahora ni cuando cae nieve funciona estoy por ir a un deshuesadero (partes usdas en mexico) y comprar otro tablero ojal funcione yo les informo
  • 0 Votos

Temas similares
1
05 feb 2010 21:18
hola aqui tengo otro problema
Iniciado por chinomotors
1 Respuestas
13 nov 2010 11:02
1
13 nov 2010 11:02
hola tengo un problema con un gol 2001
Iniciado por iaraailen
1 Respuestas
28 mar 2011 18:28
1
28 mar 2011 18:28

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar