Indicador de tempetarura malo (AYUDA)

Indicador de tempetarura malo (AYUDA)
08 Apr 12, 19:50
Domingo, 08 de Abril de 2012, 19:50:39
c
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 30
hola.
les cuanto, tengo el siguiente problema en mi auto hace un tiempo atras dejo de marcar el indicador de la temperatura del motor en el tablero de instrumento, pense que solo era problema del bulbo, pero al reemplazarlo continuaba el problema, al dar contacto la temperatura subia al maximo, saque por conclusion que podia faltar masa (negativo) y lo comprobé poniendo el cable del bulbo de temperatura en cualquier parte metalica del motor y paso lo mismo ( indicaba que la temperatura estaba al maximo).

nose que podra ser, quisas la falla va en el tablero mismo? o necesito cambiar algun fusible ?..

este es el tablero de mi toyota tercel año 92
http://img849.imageshack.us/img849/9724/tablero2.jpg
al dar contacto el indicador de temperatura sube al maximo y cuando desconecto el cable del bulbo (el que aparece en la imagen de abajo), obiamente baja el indicador de temp. apenas lo conecto sube al maximo nuevamente.
http://img801.imageshack.us/img801/2494/bulbotemp.jpg
cambie este bulbo por uno nuevo y paso lo mismo y ahi es el problema, si no es del bulbo tiene que ser del tablero, para eso lo desmonte, pero nose como revisarlo, nose ver si hay algun problema con las lineas de conexion, algo roto, etc
http://img217.imageshack.us/img217/5620/tableroatras.jpg
este el el indicador desmontado del tablero (imagen abajo) tal vez alguna de las resistencias del motor de este indicador esten malas o algo interno del motor :/
http://img41.imageshack.us/img41/4636/temperaturay.jpg
http://img403.imageshack.us/img403/9247/tempmotor.jpg
http://img811.imageshack.us/img811/6688/motorx.jpg
http://img100.imageshack.us/img100/7135/motor2f.jpg

espero que alguien pueda ayudarme porfavor tengo este problema durante mucho tiempo y nose como solucionarlo por que nose revisar el estado del tablero :/

ade antemano muchas gracias
  • 0 Votos
09 Apr 12, 00:11
Lunes, 09 de Abril de 2012, 00:11:32
a
**
Votos recibidos 1
Votos emitidos 0
Mensajes 84
Reputación 809
 :)hola, el bulbo nosotros le llamamos sensor de temperatura (ntc)que funciona de la seguiente manera cuando la temperatura va en aumento la resestencia del sensor desminue, permitiendo mayor conexion a masa y cuando baja la temperatura la resestencia sube  deficultando la conexion a masa y el reloj del tablero tiene conexion a positivo a traves de contacto y masa a a traves del sensor y esto siempre tiene una ley que la resestencia del sensor y el 
  reloj del cuadro estan sencronizados que no se puede poner un sensor de otro model aunque sean iguales por fuera o que sea debes estar seguro del sensor montado .otra cosa puede ser que el reloj del cuadro haya sufrido algun cambio en su bobina causando este problema .y se queda descartado problemas de cableado( cortocircuito, derevacion a masa,o cortado) porque se los tuviera tendria otras  sintomas,   y no las escritas en tu mensaje ,ejm derrivacion a masa el reloj siempre a tope .cortado el reloj a minimo .saludos
  • 0 Votos

Temas similares
marcador de bencina malo
Iniciado por roco2
0 Respuestas
Último comentario por roco2
20 feb 2007 23:40
0
20 feb 2007 23:40
Último comentario por roco2
Kia Morning con panel malo
Iniciado por AOrtizM2008
0 Respuestas
11 nov 2008 18:53
0
11 nov 2008 18:53
1
06 ene 2014 02:16

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar