problema con suzuki vitara 2.0 hdi al cambiar filtro de gasoil

problema con suzuki vitara 2.0 hdi al cambiar filtro de gasoil
01 Dec 10, 19:11
Miércoles, 01 de Diciembre de 2010, 19:11:06
m
*
Votos recibidos 0
Votos emitidos 0
Mensajes 5
Reputación 30
Hola amigos tengo un problema con un suzuki vitara 2.0 hdi que le cambie el filtro de gasoil y por mucho que purgo circuito de gasoil no deja de tener aire y se me enciende la luz de averia y se para, lo vuelvo a purgar desde el filtro y se apaga la luz, echo a andar con el y al cabo de unos 20 o 30 km de haber estado andando con el coche se me enciende la luz de nuevo y se me para, le pongo contacto de nuevo mete presion la bomba electrica y me arranca de momento. Que me recomendais que haga amigos?, espero respuesta por favor, muchas gracias y un saludo.
  • 0 Votos
01 Dec 10, 19:21
Miércoles, 01 de Diciembre de 2010, 19:21:07
***
Votos recibidos 2
Votos emitidos 0
Mensajes 437
Reputación 18
por lo pronto mirar si has montado bien el filtro y que no tenga ninguna toma de aire, luego comprobar que los tubos no esten rajados ni nada por el estilo.
  • 0 Votos
01 Dec 10, 21:28
Miércoles, 01 de Diciembre de 2010, 21:28:34
l
**
Votos recibidos 0
Votos emitidos 0
Mensajes 40
Reputación 2
buenas amigo comprueba la altura del filtro sino prueba con el filtro de origen saludos
  • 0 Votos

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar