Compartir
Domingo, 02 de Diciembre de 2007, 05:13:28
-hola a todos los amigos tuercas, bueno vengo del foro de los caterpilleros, en ese ramo puedo ayudar pero ahora necesito ayuda ya que con los vehículos livianos nada, tengo un subaru impreza año 94 que me tiene loco, tiene un ruido en el sector de la caja de mabios yo pensé que era el rodamiento del piloto lo cambie el disco , la prensa y el rodamiento de empuje, y el ruido aun sigue, para colmo ahora andan los frenos como aplicados si piso el freno a fondo el auto se queda pegado la suelo tengo que apagar el motor o bombear el embrague para que se mueba , con respecto al ruido se me esta ocurriendo que puede ser el catalítico suena como rodamiento seco, solo cuando esta con una marcha puesta al dejarlo neutral y acelero afondo solo suena el motor por favor les pido ayuda. oh compro unos buenos litros de combustible y que esta wwwwwwwwwwa se queme.
Martes, 04 de Diciembre de 2007, 02:08:38
Creo entender que tengas dos problemas o uno muy grande, esperemos que no! respecto al ruido que escuchas desde la transmision, cambiaste el disco de embrague, la placa de embrague y el ruleman de empuje o el accionador de la placa(el ruleman que presiona el diafragma de la placa para que libere el disco de embrague) y seguis escuchando un ruido...algo asi como un zumbido? Temo decirte que podria ser algun ruleman dentro de la caja de transmisiones que este en mal estado. Estos por lo general se pican en su interior y provocan un ruido particular. yo probaria antes de bajar la caja de nuevo, cambiandole el lubricante por uno mas pesado, de mayor viscosidad, es mas, me animaria a lavar interiormente la caja. la vaciaria, la llenaria con algun solvente tipo queroseno, levantaria el coche y lo haria andar accionando todas las marchas. Vaciaria nuevamente la caja y le pondria el lubricante nuevo mas viscoso. claro que esta solucion seria tapar el sol con un dedo si es que los rulemanes internos o rodamientos son los que estan en mal estado.

que tengas suerte y comentame como te fue!!!
Miércoles, 05 de Diciembre de 2007, 00:34:24
Coincido con el colega deve ser el balero de la flecha de mando. con respecto  a  los frenos deberias levantar el coche y fijate cual esta amarada si son las dos de atras puede ser tu valvula repartidora. saludos
Miércoles, 05 de Diciembre de 2007, 05:21:16
EN los subaru mas viejitos usaban una bomba aparte para mantener el carro cuando se mete el clutch este se quedaba frenado y al soltarlo este quedaba normal esto lo hacian para que cuando tenias una pendiente metias el pedal del clutch y se mantenia frenado para evitar que el carro se tefuera para atras, no se si tiene que ver algo con tu problema que no lo entendi bien pero si es algo asi me cuentas.
Compartir
Recibe nuestro
boletín de noticias
Recibe todas nuestras novedades y noticias directamente en tu correo electrónico.

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar