Compartir
Viernes, 29 de Junio de 2007, 14:51:02
no se conectar tacometro en twingo 2007 16v. la bobina tiene tres entradas , al conectar el swiche no hay corriente en ninguno de los tres cables . como hago, tengo temor de danar la computadora.tuchodevenezuela
tuchodevenezuela
Viernes, 29 de Junio de 2007, 20:07:37
mas informacion sobre el veihculo por favor !
Old School
Viernes, 29 de Junio de 2007, 20:18:29
ESTIMADO AMIGO , GRACIAS POR INTERESARTE , NORMALMENTE , SE CONECTA EL TACOMETRO, A LA SENAL DE LA BOINA , ESO , CUANDO ENTRAN 2 CABLES A ELLA...PERO EL CASO EN MI TWINGO ENTRAN 3, DE LOS CUALES , AL PASAR EL CONTACTO , NINGUNO DE ELLOS , DA SENAL O CORRIENTE . ACUERDATE QUE ESTE CARRO TIENE BOBINA CUADRUPLE , O SEA UN CABLE A CADA CILINDRO. SERA QUE HAY QUE DARLE ARRANQUE, PARA QUE EMITAN CORRIENTE Y SENAL, RESPECTIVAMENTE?
tuchodevenezuela
Viernes, 29 de Junio de 2007, 20:59:19
Bueno estamos hablando de un sistema DIS el cual son 2 pulsos para la bobina , y una masa , vas a encontrar corriente en el momento que el vehiculo demarre , los pulsos generalmento van Pulso 1 = cilindro 1 y 4
                                                                                              Pulso 2 = cilindro 2 y 3 

Para conectar un taco , en algunos autos me sirvio el sensor de cigueñal en otros tube que comprar un captor de pulsos .
Old School
Miércoles, 04 de Julio de 2007, 17:22:02
estimado amigo ; no entiendo el termino demarre, no obstante probe dandole arranque con la bobina desconectada , con el tester en cada terminal , respectivamente, y tampoco hay corriente , ni impulsos , en ninguno de ellos. me aconsejaron buscar en los cables que salen del computador, ya que originalmente tiene una salida a ese efecto. el problema es cual de ellos es ? como esto es muy delicado , no voy a arriesgar el procesador,sin saber , probando al "tanteo" . gracias , de cualquier manera... tuchodevenezuela.
tuchodevenezuela
Jueves, 05 de Julio de 2007, 06:57:51
Si la ECU o computadora es  IAW 5NR debes conectar el cable en el teminal AE4 o mas facilmente del terminal 3 de la ficha de diagnostico
ingeniero
Lunes, 09 de Julio de 2007, 15:54:57
gracias electra, pero es mas facil , ya que conoces el carro, que me digas el color o los colores del cable , para no equivocarme . gracias otra vez   tuchode venezuela
tuchodevenezuela
Compartir
Recibe nuestro
boletín de noticias
Recibe todas nuestras novedades y noticias directamente en tu correo electrónico.

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar