Renault megane 1.6 año 96 no arranca

Renault megane 1.6 año 96 no arranca
j
10 Sep 09, 12:58
Jueves, 10 de Septiembre de 2009, 12:58:58
j
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputación 0
Hola  a todos , ya que es mi primer pst aqui aproovecho para mandaros un saludo a todos.
Mi consulta es la siguiente, tengo un megane año  96 y llevo un par de dias que cuando intento ponerlo en marcha , arranca y se para enseguida , como si se ahogara.
Si intento arrancarlo sin pisar el acelerador arranca con unas revoluciones muy debiles y asi hasta que se para y como ya he dicho si piso un poco se para en el acto , otra observacion es que si lo intento muchas veces seguidas despues ni arranca . He de decir tambien que dias a tras cuando funcionava bien """  empezo con unas perdidas de potencia leves  y despues otras veces aunque sin pararse ,si le pisabas para moverlo hera como si no tubiera fuerza y se ahogara, hasta que se ha quedado como hos he dicho al pricipio.
si me pudierais indicar algunas cosas para ir mirandole hos estaria muy agradecido.
Salud2.
  • 0 Votos
10 Sep 09, 15:17
Jueves, 10 de Septiembre de 2009, 15:17:35
**
Votos recibidos 0
Votos emitidos 0
Mensajes 184
Reputación 2
Hola  a todos , ya que es mi primer pst aqui aproovecho para mandaros un saludo a todos.
Mi consulta es la siguiente, tengo un megane año  96 y llevo un par de dias que cuando intento ponerlo en marcha , arranca y se para enseguida , como si se ahogara.
Si intento arrancarlo sin pisar el acelerador arranca con unas revoluciones muy debiles y asi hasta que se para y como ya he dicho si piso un poco se para en el acto , otra observacion es que si lo intento muchas veces seguidas despues ni arranca . He de decir tambien que dias a tras cuando funcionava bien """  empezo con unas perdidas de potencia leves  y despues otras veces aunque sin pararse ,si le pisabas para moverlo hera como si no tubiera fuerza y se ahogara, hasta que se ha quedado como hos he dicho al pricipio.
si me pudierais indicar algunas cosas para ir mirandole hos estaria muy agradecido.
Salud2.

hola, bueno antes de nada chequearia la unidad de mando de motor a ver que averias tiene.. y a partir de ahi investigar.. puede ser que no de averias y lo que tengas es un fallo de encendido, que no llegue chispa a la bujia, o puede ser que tengas una toma de aire en la admision. habria que cuidar varios temas. un saludo.
ESPARTAAANOOS! CUAL ES VUESTRO SITIOO???
Au! Au! Au!
  • 0 Votos
j
10 Sep 09, 22:50
Jueves, 10 de Septiembre de 2009, 22:50:58
j
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputación 0
Gracias por tu respuesta, pero me podrias explicar un poco en  que consiste eso de tener una toma de aire en la admision.Gracias
  • 0 Votos
11 Sep 09, 11:58
Viernes, 11 de Septiembre de 2009, 11:58:02
**
Votos recibidos 0
Votos emitidos 0
Mensajes 184
Reputación 2
Gracias por tu respuesta, pero me podrias explicar un poco en  que consiste eso de tener una toma de aire en la admision.Gracias

hola, una toma de aire de admision es, una entrada de aire al motor no medido por el caudalimetro, que provoca que el coche sea inestable al ralenti, y que llegue a detenerse el motor. pasa, cuando algunas de las juntas de la admision este mordida, mal colocada o deteriorada, alguna manguito de goma de admision este picado, rajado o deteriorado, o algun poro, o fisura en el colector de admision del coche. es poco usual tener una toma de aire, pero para comprobarlo no tienes mas que rociar con 3en1 o aflojatodo toda la zona de admision del coche estando arrancado, al ralenti y sin fallar. al rociarlo si el motor se cala mas de la cuenta y le cuesta mas arrancar, quiere decir que absorbe el aflojatodo y falla. eso es mas o menos. pero dudo que pueda tener una toma de aire.
ESPARTAAANOOS! CUAL ES VUESTRO SITIOO???
Au! Au! Au!
  • 0 Votos
j
11 Sep 09, 12:46
Viernes, 11 de Septiembre de 2009, 12:46:05
j
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputación 0
Gracias por la explicacion mirare haber si puedo hacer algo.
  • 0 Votos
16 Sep 09, 06:45
Miércoles, 16 de Septiembre de 2009, 06:45:46
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputación 0
Muy buenas. Puede ser debido a muchos motivos, por un lado que tengas mal la puesta a punto (cosa que mas se suele joderse bastante en muchos coches). Puede ser debido al potenciometro de la mariposa, lo que llamamos la unidad de control de la inyeccion (UCI) que hace que se mueva la mariposa del acelerador, o incluso que tengas agua en el deposito, nose si te servira de algo pero un consejo mas jej ;)
  • 0 Votos

Temas similares
1
05 sep 2013 09:06
no arranca renault megane
Iniciado por robertofl
1 Respuestas
02 feb 2010 20:43
1
02 feb 2010 20:43
renault megane classic diesel 1.6 no arranca
Iniciado por Encarni
3 Respuestas
20 ago 2010 01:00
3
20 ago 2010 01:00
Mi Renault Megane 1.6 16V no arranca.
Iniciado por Rafa_777
3 Respuestas
30 abr 2011 01:38
3
30 abr 2011 01:38

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar