Problemas de arranque

Problemas de arranque
09 Jul 09, 17:03
Jueves, 09 de Julio de 2009, 17:03:43
d
*
Votos recibidos 0
Votos emitidos 0
Mensajes 21
Reputación 0
Tengo una RENAULT KANGOO DIESEL, acabo de cambiarle la correa de distribucion y calentadores marca BOSCH, y a la mañana temprano no arranca, la empujo dos metros y arranca que puede ser?.

Los calentadores en el año ya ban tres veces que se los cambio.
  • 0 Votos
09 Jul 09, 17:21
Jueves, 09 de Julio de 2009, 17:21:26
j
*
Votos recibidos 0
Votos emitidos 0
Mensajes 24
Reputación 1
Puede ser del rele que le manda señal a los calentadores nose si es el 103 o 104, aunque a mi se me dio una averia cn un renaul megane de que en frio no arrancaba y  era porque el termostato marcaba como que el vehiculo estaba ya caliente...
  • 0 Votos
09 Jul 09, 18:08
Jueves, 09 de Julio de 2009, 18:08:26
d
*
Votos recibidos 0
Votos emitidos 0
Mensajes 21
Reputación 0
Bueno Josejo3, te agradezco la pronta respuesta, pero voz sabes que todos los indicadores de temperatura estan en cero, o sea frio, aca en buenos aires estamos en invierno y mi camioneta la dejo en la calle sin proteccion.
Pero igualmente al margen de esto creo que deberia arrancar correctamente.
En el dia de hoy igualmente voy comprobar el valor de recistencia que tienen los calentadores a ver si alguno esta dañado que no creo porque son nuevos.
Por las dudas te dejo la inquietud si sabes de algo mas con respecto a este tema bien benido seran los datos que me aportes. Muchas Gracias.
  • 0 Votos
10 Jul 09, 15:22
Viernes, 10 de Julio de 2009, 15:22:57
d
*
Votos recibidos 0
Votos emitidos 0
Mensajes 21
Reputación 0
Me han dicho que puede ser problema de BOMBA INYECTORA ¿PODRA SER?, si alguien tuvo alguna experiencia con esto le agradezco el dato.
  • 0 Votos
11 Jul 09, 02:07
Sábado, 11 de Julio de 2009, 02:07:29
**
Votos recibidos 2
Votos emitidos 0
Mensajes 76
Reputación 3
hola juan, antes de mandar a revisar la bomba inyectora tendrias que ver otras cosas, como por ej. el motor gasta aceite? porque es posible que este un poco descomprimido, cuando estè en marcha retirà la manguera del respiradero que entra en la admiciòn y fijate si sale mucho humo, otra cosa, las bujias las quema o las cambias por las dudas?, contame y la seguimos  ;)
  • 0 Votos
11 Jul 09, 23:47
Sábado, 11 de Julio de 2009, 23:47:56
d
*
Votos recibidos 0
Votos emitidos 0
Mensajes 21
Reputación 0
hola, gracias por el dato mira tiene actualmente 177.000 KM. Consume mas o menos 1 litro cada 2000 a 3000 Km siempre andando por ciudad.
Por la mangera que voz decis si tira humo pero me parece que es medio poco.
Gracias de todas formas si tenes algun otro dato bien benido sea.
El lunes igualmente tengo turno en el bombista, vamos a ver que dice.
Despues te comento.
  • 0 Votos
12 Jul 09, 00:52
Domingo, 12 de Julio de 2009, 00:52:12
d
*
Votos recibidos 0
Votos emitidos 0
Mensajes 21
Reputación 0
Armando, me olvide de decirte que las bujias las quema, segun BOSCH estas bujias tienen que tener una recistencia entre 1 a 3 ohmios, y cuando las saco las mido y no acusan nada (0) cero.
  • 0 Votos
12 Jul 09, 22:57
Domingo, 12 de Julio de 2009, 22:57:56
**
Votos recibidos 2
Votos emitidos 0
Mensajes 76
Reputación 3
hola, me parece que ahì tenes el problema de que no arranca y que te quema las bujias, decile a tu bombista que te mida la compreciòn, si tenes menos de 27 Kgs. es posible que no te arranque bien, y las bujias las quema porque el aceite aumenta la temperatura en la camara de combustiòn, por lo general se queman despues de un viaje y no por encenderlas cada ves que pones contacto, ojalà le encuentren algo a la bomba, siempre es mas barato arreglar una bomba inyectora que un motor, suerte juan, mantenete en contacto.-
  • 0 Votos
14 Jul 09, 01:51
Martes, 14 de Julio de 2009, 01:51:46
d
*
Votos recibidos 0
Votos emitidos 0
Mensajes 21
Reputación 0
Hola Armando, sabes que hoy la lleve al bombista, me reviso todo al menos la parte de funcionamiento electrico de bomba y calentadores incluso la bateria, y me dijo que todo funciona bien, despues le saco la mangera de escape de gases y me dijo que venteaba un poco que le tenia que medir la compresion.
En el caso de que fuera baja me recomendo no hacer nada ya que en un mes seguramente la camioneta va a arrancar sin problema por el cambio de clima y que esperara hasta el año que biene.
Y tambien me comento que parecia que el burro estaba un poco pesado.
Le comente a mi mecanico y me dijo que probara con el burro de repararlo y que me fijara eso primero.
Asi que en principìo malas noticias, pero lo que no entiendo es que tiene 177000 Km nada mas, no se como se puede quedar sin compresion?.
Un abrazo y gracias.
  • 0 Votos
16 Jul 09, 14:11
Jueves, 16 de Julio de 2009, 14:11:42
**
Votos recibidos 2
Votos emitidos 0
Mensajes 76
Reputación 3
por qué ventea con ese kilometaje?,  :(  no son pocos Km, pero en fin, devería durar mas, donde haces los cambios de filtro de aire?, en el lubricentro cerca de tu casa?, te lo cambia tu mecanico?, que marca de filro te colocan?,  :-\  el filtro queda suelto en su anclaje?,  tenes un montón de razones por la que se gastan los motores antes de tiempo, alguna vez no te prendió el electroventilador?, por ahora repará el motor de arranque y cuando le des marcha esperá unos 8 o 10 segundos mas desde que se apaga la luz de las bujias para que caliente un poco mas la camara de combustión,  8) después me contás como anda, suerte  O0       
  • 0 Votos
17 Jul 09, 01:42
Viernes, 17 de Julio de 2009, 01:42:43
d
*
Votos recibidos 0
Votos emitidos 0
Mensajes 21
Reputación 0
Hola Armando.
Mira yo para esto soy muy meticuloso, antiguamente el aceite y todos los filtros me los cambiaba yo, ahora estoy llendo a un lubricentro y a veces si hay mucha gente me voy a una YPF, los filtros que le pongo son marca FRAN, en el lubri, como en la YPF, o bien los compro en alguna Renault.
El filtro de aire si queda bien sujeto en su anclaje eso lo verifico despues que salgo del lubri o de la YPF, porque no me gusta meterme en el trabajo que hacen los demas, pero ovio que si veo algo que esta fuera de lugar se los observo enseguida.
Ha, ya que esta te comento algo, sabes como la pongo en marcha ahora a la mañana?, le tiro una pava de agua hirviendo sobre los inyectores y bomba de gas oil, y arranca como los dioses le cuesta muy poco pero arranca de una, que opinas?. Este dato me lo dio el bombista.
No el electro prendio siempre como un señorito frances, "al menos desde que yo la tengo"
Gracias por darme boliya un abrazo.
Editado: Viernes, 17 de Julio de 2009, 01:47:31 por Dublanski
  • 0 Votos
17 Jul 09, 04:40
Viernes, 17 de Julio de 2009, 04:40:39
**
Votos recibidos 2
Votos emitidos 0
Mensajes 76
Reputación 3
 :o hola, te juro que esa del agua caliente en la bomba no la sabia,  :D y mira que tengo mas de cuarenta años trabajando de bombista,  a196 se me ocurre que lo que haces con el agua caliente es calentar (balga la redundacia) la tapa de cilindros y aumenta la temperatura de la camara, no se, digo, me parese, mirà que escuchè cosas raras en este foro, pero esta es genial, dale mis respetos al colega che,  a191 . Respecto a los filtros, y no son malos, la verdad no se que puede haber pasado, pero si fuma no es buena señal, seguimos en contacto, un abraso (pero de lejos, por la gripe A, viste)
  • 0 Votos
20 Jul 09, 23:55
Lunes, 20 de Julio de 2009, 23:55:26
d
*
Votos recibidos 0
Votos emitidos 0
Mensajes 21
Reputación 0
Bueno nos mantenemos en contacto, y viste siempre se aprende algo nuevo en la vida, un abrazo Armando, te tengo al tanto. 
  • 0 Votos
01 Aug 09, 02:18
Sábado, 01 de Agosto de 2009, 02:18:20
d
*
Votos recibidos 0
Votos emitidos 0
Mensajes 21
Reputación 0
Hola Armando, tanto tiempo tengo malas noticias con respecto a la camioneta la lleve a un par de mecanicos mas e incluso a una rectificadora y ambos me dijeron que no gastara mas dinero en pruebas y que le haga el motor nuevo.
Bueno te queria comentar esto, gracias por tus datos, si tengo alguna novedad si lo llego a hacer te comentos un abrazo.
  • 0 Votos
11 Aug 09, 01:28
Martes, 11 de Agosto de 2009, 01:28:05
d
*
Votos recibidos 0
Votos emitidos 0
Mensajes 21
Reputación 0
Hola, estoy teniendo problemas con los soportes de motor y caja. se me estan rompiendo mucho tanto el de abajo llamado bulgarmente tipo "8" y el que se encuentra debajo de la bateria llamado bulgarmente "Plato volador".
Si algien tiene experiencia sobre este tema le agradezco el dato gracias.
Editado: Domingo, 16 de Agosto de 2009, 00:53:41 por Dublanski
  • 0 Votos

Temas similares
problemas de arranque
Iniciado por pegote
0 Respuestas
12 mar 2017 21:03
0
12 mar 2017 21:03
problemas de arranque
Iniciado por elcica
0 Respuestas
22 abr 2017 19:24
0
22 abr 2017 19:24
0
15 nov 2017 12:50
problemas de arranque
Iniciado por Davidevo
0 Respuestas
26 sep 2018 18:23
0
26 sep 2018 18:23
problemas con el arranque
Iniciado por chenriquez
0 Respuestas
24 ene 2019 16:28
0
24 ene 2019 16:28