Problemas al arrancar Renault Clio 1.9 Alizee Diesel

Problemas al arrancar Renault Clio 1.9 Alizee Diesel
09 Jan 10, 07:39
Sábado, 09 de Enero de 2010, 07:39:40
a
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
Hola a todos/as.
Pues os comento,aunque es muy parecido a lo que le ocurrió a "vg" : http://www.foro.todomecanica.com/mi_renault_clio_no_arranca_11635.html

De todas maneras,os resumiré mi caso ya que hay algunos elementos curiosos que me parece interesantes mencionarlos.
De buenas a primeras se enciende en mi coche la luz del airbag y la del alternador. Así lo dejo durante una semana,sin ningún tipo de problema.Al llevarlo al taller,me reparan lo del Airbag,pero me comentan que a la batería no le pasa nada.
Al pasar la ITV,me comentan que el tubo de escape está algo picado,detalle que no le presto mucha atención,pero que lo menciono por si tuviera alguna relación.
Nuevamente se enciende el piloto del alternador,ya regularmente,cada vez que voy acelerando con el vehículo se apaga,en el momento que freno o dejo de acelerar,se vuelve a encender.
He de comentar,que tuve que limpiar la batería,ya que estaba sulfatándose los bornes y los cables,a pesar de limpiarlo y rellenar de agua la batería que estaba algo vacía,continúa encendiéndose el piloto del alternador.
AHora viene lo interesante,un familiar se quedó sin batería,y le ayudé con mi Clio poniédole las pinzas.Desde entoces, mi coche da problemas para arrancar.Los primeros días me fallaba en el primer arranque,pero es que ahora incluso tuve que ponerle las pinzas.Es más,lo he dejado en carga la batería,y aún así me da problemas al arrancar pasada unas 4 horas.
Me han comentado que puede ser que no se caliente la batería,problema de tensores,la verdad que no estoy muy puesto en ese tema.
¿no creeis que es curioso?es decir,ayudo a cargar un coche la batería, y casualmente ahora falla la mía.
Saludos,espero que me podáis ayudar.Muchas gracias
  • 0 Votos
vng
v
*
05 Mar 10, 08:55
Viernes, 05 de Marzo de 2010, 08:55:47
v
*
Votos recibidos 0
Votos emitidos 0
Mensajes 7
Reputación 0
Hola Adriaedo, acabo de leer tú problema con el coche y me has recordado a mi hace unos meses. Como tú bien dices al principio de tú mensaje a mi me ocurrió practicamente lo mismo y yo estaba desesperada. Probé como bien habrás comprobado recargando la bateria, apretando las correas del alternador...hasta que finalmente decidí ponerle el alternador nuevo...hasta hoy no  he vuelto a tener ni un problema más con el coche. Arranca perfectamente cada mañana, no se le enciende ninguna luz extraña y está estupendo.
Por lo que se ve, yo no estoy nada puesta en mecánica, aunque reconozco que tras mi problemilla con el coche, me aficioné a leer temas relacionados, foros como este... pero bueno, mas o menos te explico, el alternador estaba mal y eso provocaba sobre todo que no se cargara la bateria y que le costara arrancar, por ello se me encendían las luces y por eso también una vez que conseguía arrancarlo y aunque el coche fuera andando también se encendían las  luces de la batería, los limpias iban muy lentos, vamos que el coche iba perdiendo fuerza lentamente hasta que se paraba y tenía que ponerle pinzas para volver a arrancar. Vamos toda una aventura. Yo no puedo aconsejarte mucho porque la verdad que no entiendo nada, pero comprueba sobre todo si el alternador está bien, creo recordar que hay un aparato para eso, y si tiene la más mínima pega, cambialo, merece la pena porque si es de eso, una vez puesto el nuevo seguro que ya no tienes más problemas.
Yo tuve que comprarlo nuevo porque no encontré ninguno en un desguace, pero la verdad que desde que se lo puse no he vuelto a quedarme tirada. Bueno espero haberte ayudado algo, más no puedo hacer. Mucha suerte y espero que se soluciones. Saludos
  • 0 Votos

Temas similares
problema con Renault Clio alizee 1.9 diesel
Iniciado por shucko
3 Respuestas
05 feb 2007 19:16
3
05 feb 2007 19:16
1
06 feb 2007 05:24
Renault clio diesel no arranca
Iniciado por mc cartur
0 Respuestas
11 jun 2019 01:29
0
11 jun 2019 01:29