Para habilidosos, master no arranca ni en frio ni en caliente

Para habilidosos, master no arranca ni en frio ni en caliente
19 Feb 10, 18:59
Viernes, 19 de Febrero de 2010, 18:59:01
t
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputaci贸n 0
Buenas tardes, tengo una renault master 2.5 dci, tiene el siguiente problema:
Al dar el contacto no arranca, se mueve el motor correctamente, los calentadores tambien funcionan, pero no arranca, la empujo apenas 5 metros y arranca, la furgoneta va de maravilla, pero de repente se para en marcha y no arranca, a veces quitando el contacto y volviendo a conectar arranca dandole al motor de arranque bastante, y otras veces no.
Cambie el filtro, vacie todo el circuito de inyeccion, metimos el ordenador, pero tiene un error que dice que no reconoce la inyeccion de la furgoneta.驴puede ser la bomba?
驴Porque funciona perfectamente y de repente se para?驴sera algun sensor?
Muchas gracias de antem,ano
  • 0 Votos
e
19 Feb 10, 23:33
Viernes, 19 de Febrero de 2010, 23:33:03
e
*
Votos recibidos 0
Votos emitidos 0
Mensajes 18
Reputaci贸n 0
 Mira inmovolizador y telemandos
  • 0 Votos
c
20 Feb 10, 23:14
S谩bado, 20 de Febrero de 2010, 23:14:01
c
**
Votos recibidos 0
Votos emitidos 0
Mensajes 26
Reputaci贸n 0
Hola, si se queda sin fuerza y se para en marcha circulando puedes tener un problema de inyectores. Algun inyector fuga demasiado gasoil y la rampa no alcanza la presion necesaria
  • 0 Votos
21 Feb 10, 12:52
Domingo, 21 de Febrero de 2010, 12:52:31
t
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputaci贸n 0
no, la furgoneta va perfectamente, y se para sin perder fuerza ni nada, y luego hay que quitar y volver a conectar el contacto para que vuelva a arrancar
  • 0 Votos
21 Feb 10, 16:35
Domingo, 21 de Febrero de 2010, 16:35:32
z
*
Votos recibidos 0
Votos emitidos 0
Mensajes 23
Reputaci贸n 1
yo miraria el cableado de inyecion ya que si alguno esta  pelado y hace masa  te puede dar ese fallo y erro en el ordenador  ya que ami me paso con un megane y me  dio tela la lata  por que no rosava siempre
  • 0 Votos
22 Feb 10, 03:48
Lunes, 22 de Febrero de 2010, 03:48:26
**
Votos recibidos 3
Votos emitidos 1
Mensajes 165
Reputaci贸n 264
yo apunto a lo de zatan10, me paso lo mismo este fin de semana con un opel, era un cable de corriente que iva a los inyectores, antes de esto gastamos en motor de arranque y alternador para descartar fallos y solo era un cable suelto.
Talleres j&j
Rockensy S.a. Global Industries
  • 0 Votos
21 Aug 10, 02:49
S谩bado, 21 de Agosto de 2010, 02:49:44
*
Votos recibidos 0
Votos emitidos 0
Mensajes 6
Reputaci贸n 10
Hola:

Ya va bien esa furgoneta?

En la mec谩nica nunca se deja de aprender, y quien diga lo contrario, se equivoca !!

Saludos
  • 0 Votos
w
24 Aug 10, 20:59
Martes, 24 de Agosto de 2010, 20:59:48
w
**
Votos recibidos 1
Votos emitidos 0
Mensajes 219
Reputaci贸n 8
Mira inmovolizador y telemandos
hola que tal .para mi segun tus comentario creo que te esta dando problemas
el sensor del volante motor . a veces da malos datos al calculador y no reconoce la inyeccion . un saludo
  • 0 Votos

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar