Indicador temperatura R19

Indicador temperatura R19
17 Jan 10, 17:28
Domingo, 17 de Enero de 2010, 17:28:38
a
*
Votos recibidos 0
Votos emitidos 0
Mensajes 8
Reputación 0
Tengo un Renaullt 19 RT y ayer me de dejó de dar registro el indicador de temperatura en el panel. Si alguien puede indicarme por donde empezar lo agradecería
  • 0 Votos
k
17 Jan 10, 21:01
Domingo, 17 de Enero de 2010, 21:01:21
k
**
Votos recibidos 0
Votos emitidos 0
Mensajes 52
Reputación 4
Un reloj indicador independiente, para embutir en el salpicadero si hubiera hueco, o sobreponerlo entre el salpicadero y el parabrisas cuesta unos 30 euros... Lo digo porque no conozco cómo va en el R19 y no sabría decirte cómo solucionar la avería. Normalmente deberá tener un sensor en la culata, un cable hasta el salpicadero y el reloj en el tablero de instrumentos. Comienza por localizar el sensor en la culata y verifica cables y demás... Si cuentas con un multímetro revisa qué señal da... Suerte.
  • 0 Votos
s
18 Jan 10, 01:01
Lunes, 18 de Enero de 2010, 01:01:43
s
**
Votos recibidos 0
Votos emitidos 0
Mensajes 158
Reputación 14
Hola, el sensor de temperatura del reloj esta en la bomba de agua a un costado. Avisa si tiene computadora de abordo para decirte como se prueba.
                                    Saludos
S.O.S - Electromecanico
  • 0 Votos
18 Jan 10, 15:25
Lunes, 18 de Enero de 2010, 15:25:42
a
*
Votos recibidos 0
Votos emitidos 0
Mensajes 8
Reputación 0
Pude encontrar el sensor y veo que esta bien conectado. De ahí el cable se mete dentro de un spaguetti que no se para donde va. El tema comenzó cuando lo llevé a un mecánico para que me cambie el automático del burro de arranque. (No se si tendrá algo que ver). Muchas gracias por las ayudas
  • 0 Votos
18 Jan 10, 18:40
Lunes, 18 de Enero de 2010, 18:40:59
****
Votos recibidos 5
Votos emitidos 1
Mensajes 763
Reputación 255
Desconecta el sensor (debe de tener un cables solo, si tiene 2 cables es el de la inyección, ese no lo chequees).
Colocale un terminal en la punta de la ficha y toca alguna parte metálica del motor (necesita negativo o masa), pon el vehículo en contacto y la aguja de la temperatrua debería irse al máximo, si lo hace el problema es el sensor, cambialo y listo, si no se mueve tiene problemas el cableado o el instrumento.
Prueba y nos avisas.
  • 0 Votos
19 Jan 10, 13:42
Martes, 19 de Enero de 2010, 13:42:23
a
*
Votos recibidos 0
Votos emitidos 0
Mensajes 8
Reputación 0
Muchas gracias. Hice lo que me recomendaste, verifiqué que era un problema en el cableado, lo seguí y encontré que el mismo se encontraba cortado. Problema solucionado...GRACIAS A TODOS
  • 0 Votos
01 Nov 10, 20:05
Lunes, 01 de Noviembre de 2010, 20:05:24
m
*
Votos recibidos 0
Votos emitidos 0
Mensajes 5
Reputación 0
Hola probastes viendo el estado del fusible, es raro que te haga eso.
  • 0 Votos

Temas similares
indicador de temperatura
Iniciado por mido
0 Respuestas
28 nov 2013 01:13
0
28 nov 2013 01:13
no aumenta el indicador de temperatura
Iniciado por miguel gonnet
3 Respuestas
03 ene 2014 01:40
3
03 ene 2014 01:40
0
26 dic 2016 18:59