Compartir
Jueves, 26 de Marzo de 2009, 19:15:13
Tengo un Renault Clio Mod.96. Hace unas semanas comenzó a consumir agua y lo lleve al taller. Al parecer no tiene perdida aparente por ninguna manguera, union o radiador. Lo probaron en marcha y tambien se probó aplicandole presion al circuito. Entonces cambiamos el vaso expansor y la tapa por la original, ya que nos dijeron que era probable que se desforme con el calor y pierda por ahi.
Lo probe una semana y sigo notando que me va bajando de a poco el nivel de agua. Ya no sabemos que puede ser.
Como pista, les puedo comentar que un día se me recalento un poco ya que se me había vaciado el tanque de agua por completo. Desde ese día comence a ver el tanque a diario y veía como bajaba el nivel. Cada 2 o 3 días le tengo que echar un poco. Le hare mas o menos 30 kilometros por día.

Cualquier ayuda es bienvenida.

Saludos...
Jueves, 26 de Marzo de 2009, 21:02:57
Si hay una pérdida, no te preocupes, ya te saldrá la avería. Haz una prueba; no le mires el nivel del agua en 6 días(sin dejar de quiatrle el ojo a la temperatura). Luego me dices cuanto líquido le has echado el 6º día. Si notas olor anticongelante (nadie mejor que tú que sabes como huele tu coche) localízalo. El líquido anticongelante lleva un tinte para ver si pierde y aroma.
Jueves, 26 de Marzo de 2009, 21:35:37
Eso es lo que hicimos con el mecanico. Le pusimos el anticongelante para ver si veíamos la fuga despues de usarlo unos días, pero no apareció nada.

Yo me pregunto si puede estar quemada la junta de tapa y se filtra el agua por ahi despues de la recalentada que sufrió. ¿Eso es posible?
Viernes, 27 de Marzo de 2009, 02:25:39
En un recalentamiento suele doblarce la tapa de cilindro, eso no se percibe a simple vista y comienza a filtrar,  al ser minimo se evapora por eso te aconsejo cepillar la tapa con el cambio de junta correspondiente Suerte
Viernes, 27 de Marzo de 2009, 03:32:17
si estas seguro que no hay perdidas hacia el exterior (fijate bien en la bomba de agua que es tipica perdida del renault) entonces solo hay 2 posibilidades: el radiador de la calefaccion(puedes anularlo con un puente por unos dias y ver si se soluciona la perdida) o el plano de la tapa de cilindros que con un cepillado y cambio de junta se soluciona
Viernes, 27 de Marzo de 2009, 15:25:02
Bueno. El radiador de la calefacción no creo por que filtraría dentro de la cabina, cosa que no sucede. Así que me juego por la tapa. Voy a desarmarla y les cuento.
El cepillado si o si se tiene que hacer o solo si hay algo deformado?

Saludos...
Jueves, 09 de Abril de 2009, 13:00:31
Bueno... cepillamos la tapa y cambiamos la correspondiente junta (estaba hecha teta en el cuarto cilindro).
Ahora veremos si baja el nivel del agua.
Si sigue, voy a puentear la calefaccion a ver si es eso.
Sino no se...

Saludos...
Jueves, 30 de Abril de 2009, 19:48:25
te hago una pregunta. El clio es diesel?

Tuve un problema parecido en un diesel que consumia agua y que no la tiraba por ningun lado.. y finalmente resulto ser la tapa. Pero la tuve que cambiar.

El problema fue que una de las camaras por donde pasa el agua se habia fisurado.. el agua se filtraba con el gasoil y la consumia. Era igual que lo que vos decis.. despues de 3/4 dias.. a meterle agua ...

cuando sacaron la tapa y le hicieron una radiografia se vio la fisura.. y ahi dejo de ser tapa y paso a ser tabla para picadas!!

Despues contame que paso que quiero segir tu tema.

Saludso! Martin de Mataderos.
Compartir
Recibe nuestro
boletín de noticias
Recibe todas nuestras novedades y noticias directamente en tu correo electrónico.

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar