Furgoneta arranca 2 segundos y se apaga

Furgoneta arranca 2 segundos y se apaga
13 Oct 18, 21:39
Sábado, 13 de Octubre de 2018, 21:39:54
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
Marca: Peugeot
Modelo: boxer
Año: 2007
Kilómetros: 130.000
Cilindrada: 2.200
Potencia (CV): 120.000
Combustible: Diesel
Tipo de inyección: diesel
Tipo de cambio de marchas: Manual - 6 velocidades
Modificaciones:

me esta fallando la furgoneta grande uso para trabajar es una Peugeot boxer del 2007 hdi 120cv. Al arrancar se enciende 2 segundos y se apaga, si doy arranqie bombrando con el pedal acelerador es los segundos arranca y no se nota nomalias en el funcionamiento furgoneta. Lo hace tanto en caliente como en frio. Hace poco cambiaron embrague bimasa, chapa doporte sensor cogueñal, valvulina, aceite de motor y filtro no se si puede tener algo que ver.



Pongo un par de vídeos e hecho hoy, en el primero he conseguido arrancar poniendo y quitando contacto 3 veces,a parte en frio desde la tengo hace un mes hace un ruido como metales chocando durante 10s el primer arranque de la mañana

En el segundo video ya no ha querido arrancar 15m después de subir a casa a buscar una herramienta al bajar e probado y nada como se ve en uno de los dos videos

https://www.youtube.com/watch?v=BKVp-o4UFT8

https://www.youtube.com/watch?v=SG3pe8fuMx0
  • 0 Votos
17 Nov 18, 01:52
Sábado, 17 de Noviembre de 2018, 01:52:38
r
*
Votos recibidos 1
Votos emitidos 0
Mensajes 21
Reputación 1
Tiene pinta de estar fallando bomba aforador la que lleva el gasoil del depósito a la bomba inyectora
  • 0 Votos
13 Jan 20, 02:14
Lunes, 13 de Enero de 2020, 02:14:57
a
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
Marca: Peugeot
Modelo: boxer
Año: 2007
Kilómetros: 130.000
Cilindrada: 2.200
Potencia (CV): 120.000
Combustible: Diesel
Tipo de inyección: diesel
Tipo de cambio de marchas: Manual - 6 velocidades
Modificaciones:

me esta fallando la furgoneta grande uso para trabajar es una Peugeot boxer del 2007 hdi 120cv. Al arrancar se enciende 2 segundos y se apaga, si doy arranqie bombrando con el pedal acelerador es los segundos arranca y no se nota nomalias en el funcionamiento furgoneta. Lo hace tanto en caliente como en frio. Hace poco cambiaron embrague bimasa, chapa doporte sensor cogueñal, valvulina, aceite de motor y filtro no se si puede tener algo que ver.

Pongo un par de vídeos e hecho hoy, en el primero he conseguido arrancar poniendo y quitando contacto 3 veces,a parte en frio desde la tengo hace un mes hace un ruido como metales chocando durante 10s el primer arranque de la mañana si no voy a alquilar una furgoneta con ganxorent.com o confivan.com ya que debo seguir currando y sin furgo no puedo hacer nada.

En el segundo video ya no ha querido arrancar 15m después de subir a casa a buscar una herramienta al bajar e probado y nada como se ve en uno de los dos videos

https://www.youtube.com/watch?v=BKVp-o4UFT8

https://www.youtube.com/watch?v=SG3pe8fuMx0


Hola, el problema es de la bomba creo yo. Pero ya revisaste las bujías incandecentes ? Por que si lo remolcas y el motor funciona no es problema de la bomba el problema es el inicio de la partida y esas son las bujías.

Cuál fue el problema finalmente? He visto que escribiste el mismo mensaje en la web de "clubpeugeot" pero no hay respuesta del problema en ningún lugar.

Alejandro (Barcelona)
  • 0 Votos
09 Jul 20, 08:31
Jueves, 09 de Julio de 2020, 08:31:22
u
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
Puede ser que haya un mal contacto de algun cable con los fusibles, si no enciende deberias cehcar la bateria y tambien el motor, puede ser que este fuera de tiempos. Esto te costara repararlo ya que debe ser muy preciso y bueno necesitaras ayuda de otra persona, es muy comun esto en las furgonetas, por ejemplo en los alquileres de furgonetas debes estar muy preparado para este tipo de fallas, lo bueno es que la gente de aca puede responder hacia este tipo de problemas y ayudar, pero cuando nosotros somos dueños de ella quien nos ayudaria? es muy dificil de saber  :lol: :lol: pero en serio, deberias revisar bien el motor o las conexiones electricas, puede ser esa la falla, saludos y paz!
  • 0 Votos

Temas similares
2
18 mar 2009 05:55
4
09 mar 2011 19:37
boyager 96 3. prende 5 segundos y se apaga
Iniciado por man025
0 Respuestas
15 mar 2014 01:49
0
15 mar 2014 01:49
1
02 ago 2015 07:37

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar