Problemas con el Motor de arranque

Problemas con el Motor de arranque
c
30 Oct 09, 15:49
Viernes, 30 de Octubre de 2009, 15:49:47
c
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
Hola a todos, quisiera que me ayudaran por favor a resolver un problemita con mi Chevrolet corsa extra 2003. Hace varios meses que tiene una falla relacionada con el motor de arranque, el auto después de andar un rato, por ejemplo un viaje de 40 minutos o 1 hora, el auto si lo detengo no vuelve a encender, debo esperar unos 15 minutos para volver a encenderlo, ha pasado por varios mecánicos incluso de la Chevrolet y no encuentran la falla, le hicieron prueba para ver si era la batería y no es, también (creo que los carbones y estaban en buen estado) en paralelo estuvo fallando la bobina, decían que eso también tenia que ver con que se parara pero la cambiaron y la falla continúa. Además me gustaría venderlo, pero en ese estado nadie me lo compraría...Les pido ayuda sobre este tema que hace meses no he podido resolver, donde la ignorancia de nosotras  las mujeres en el tema nos exponemos a queue mecánicos inescrupulosos nos engañen...
Gracias!!
  • 0 Votos
g
01 Nov 09, 14:22
Domingo, 01 de Noviembre de 2009, 14:22:03
g
**
Votos recibidos 0
Votos emitidos 0
Mensajes 94
Reputación 2

Hola, Caraya.

Es muy cierto que aca en Chilito, los mecanicos tenemos una reputacion muy negativa, pero existe la ley de las  excepciones,¿no crees?, pero vamos al punto.

Ideal seria si pudieras describir el sintoma, si este gira pero muy lento, si solo sientes un golpecito al darle partida o simplemente no hace nada.
Cuando nos des estos informes tendremos una visualizacion mejor del probleme y podremos ayudarte con mas eficacia.
Cuando una bobina esta mala, el motor va a girar normalmente pero  simplemente no va a partir, por lo que no tiene nada que ver una cosa con la otra.
Que estes bien.
  • 0 Votos
30 May 11, 22:29
Lunes, 30 de Mayo de 2011, 22:29:16
p
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
Hola a todos, quisiera que me ayudaran por favor a resolver un problemita con mi Chevrolet corsa extra 2003. Hace varios meses que tiene una falla relacionada con el motor de arranque, el auto después de andar un rato, por ejemplo un viaje de 40 minutos o 1 hora, el auto si lo detengo no vuelve a encender, debo esperar unos 15 minutos para volver a encenderlo, ha pasado por varios mecánicos incluso de la Chevrolet y no encuentran la falla, le hicieron prueba para ver si era la batería y no es, también (creo que los carbones y estaban en buen estado) en paralelo estuvo fallando la bobina, decían que eso también tenia que ver con que se parara pero la cambiaron y la falla continúa. Además me gustaría venderlo, pero en ese estado nadie me lo compraría...Les pido ayuda sobre este tema que hace meses no he podido resolver, donde la ignorancia de nosotras  las mujeres en el tema nos exponemos a queue mecánicos inescrupulosos nos engañen...
Gracias!!
Hola: tengo le mismo problema con un chevrolet corsa del mismo año, parte en frio normal, luego de andar varios minutos u horas, no arranca, le he revisado batería, punto, tambien los carbones, cambié un buje, le he enviado dos veces a reparación y nada...alguna pista?  se pone "pesado" cundo da arranque, como si la batería no tuviera carga. 
  • 0 Votos

Temas similares
Problemas en el motor de arranque
Iniciado por Juan_ma « 1 2 »
25 Respuestas
08 dic 2017 02:18
25
08 dic 2017 02:18
problemas con el motor de arranque
Iniciado por luis130766
0 Respuestas
14 mar 2013 21:45
0
14 mar 2013 21:45
PROBLEMAS CON MOTOR DE ARRANQUE
Iniciado por Jomal
0 Respuestas
06 abr 2020 20:57
0
06 abr 2020 20:57

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar