Compartir
Lunes, 27 de Marzo de 2017, 20:27:29
Marca: Aprilia
Modelo: Rally 50
Año: 2000
Kilómetros: 0
Cilindrada: 50cc
Potencia (CV): -
Combustible: Gasolina
Tipo de inyección: -
Tipo de cambio de marchas: Automatico
Modificaciones: ninguna

Buenas, tengo una Aprilia Rally 50 y la estoy arreglando, cuando la compré no tenía ni cilindro ni pistón, así que le compré el juego y se lo monté, el encendido estaba fuera de su sitio pero se lo monté correctamente en su sitio y comprobé que daba chispa. El problema es que la moto no arranca y necesitaría un poco de ayuda para encontrar una solución a este problema. El carburador lo tengo pero está roto y me llevará un tiempo conseguir otro nuevo y tubo de escape no tiene así que haré lo mismo. Tengo otras motos que cuando le meto gasolina en el propio cilindro dan un pequeño ''arranque'' de apenas 2 segundos hasta que se apagan, pero con esta no me sucede ni eso y quisiera saber si alguno de ustedes tiene algo de idea en el tema. Para mi que se retrasa la chispa ya que de vez en cuando pega unos fogonazos que salen por donde debería de ir colocado el tubo de escape pero me extraña mucho ya que esas motos tienen una posición fija (una chaveta en la vara que une el eje del cigueñal con el plato magnético del encendido electrónico). No sé que más hacer ya que he desarmado el motor y a mi escaso entendimiento no he logrado ver nada que me resulte útil para modificar el punto. Agradecería mucho alguna que otra mano experta.
Compartir
Recibe nuestro
boletín de noticias
Recibe todas nuestras novedades y noticias directamente en tu correo electrónico.

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar