Ayudeneme con mi polo 1997

Ayudeneme con mi polo 1997
13 Feb 10, 14:20
S谩bado, 13 de Febrero de 2010, 14:20:58
g
**
Votos recibidos 0
Votos emitidos 0
Mensajes 69
Reputaci贸n 0
Hola buenas es mi primer coche un vw polo del 97 1.0 3doors keria saber porque solo por las noches me da problemas el motor es que a veces estoy yendo en 2da o 3ra y derepente freno y medio que se kere ahogar pero no se ahoga la aguja de revolucionas baja y sube su regimen es de unos 700rpm pero se baja hasta 500 y menos y vuelve otra ves a su estado normal pero es a veces, por el dia va todo bien no se solo me lo hace x la noche quisiera saber si me podrian ayudar porfavor y estoy un poco como desesperado porque es mi primer coche. Gracias un saludo
  • 0 Votos
13 Feb 10, 15:43
S谩bado, 13 de Febrero de 2010, 15:43:53
j
**
Votos recibidos 1
Votos emitidos 5
Mensajes 216
Reputaci贸n 526
hola amigo, tendr铆as que revisar el filtro de aire, posiblemente lo tengas al limite,influye en que si no llega aire limpio y continuo tiende a bajar las revoluciones y incluso a pararse. el filtro est谩 situado debajo del coche en el guardapolvos de la rueda delantera del conductor,solo se puede acceder a el por debajo si es necesario levanta con el gato, y en la misma esquina del coche abajo veras el cartucho de plastico que dentro tiene el propio filtro,limpialo o sustituyelo segun tu criterio,limpiarlo con aire a presion.ya me contaras .un saludo O0
  • 0 Votos
13 Feb 10, 18:14
S谩bado, 13 de Febrero de 2010, 18:14:47
g
**
Votos recibidos 0
Votos emitidos 0
Mensajes 69
Reputaci贸n 0
buenas amigo el filtro es nuevo y es el que se encuentra en la parte de arriba del motor no ves? esta forrado con plastico y lo eh cambiado no hace mucho sera como 1 mes pero esta igual no se que podra ser cuando paro de repente lo hace 2 a 3 veces seguido y de ahi vuelve a su revolucion normal nose que sera o es que sera normal no lo entiendo favor de ayudarme, gracias.
  • 0 Votos
13 Feb 10, 18:47
S谩bado, 13 de Febrero de 2010, 18:47:10
j
**
Votos recibidos 1
Votos emitidos 5
Mensajes 216
Reputaci贸n 526
el filtro que me dices ,por que yo tengo uno en gasoil y est谩 debajo del motor,mi duda  es si el que t煤 dices no es el del polen o habitaculo. que este est谩 encima del motor debajo del parabrisas.
  • 0 Votos
14 Feb 10, 17:05
Domingo, 14 de Febrero de 2010, 17:05:44
g
**
Votos recibidos 0
Votos emitidos 0
Mensajes 69
Reputaci贸n 0
buenas de nuevo amigo mi coche pa empezar no tiene aire acondicionado y el filtro de aire esta debajo del capo cuando lo levantas y se ve algo obalado negro ese es filtro de aire que recien lo cambie pero amigo nose que sera ese problema no lo se haber si me puedes dar mas ayuda el mio es un gasolina
  • 0 Votos
14 Feb 10, 19:34
Domingo, 14 de Febrero de 2010, 19:34:54
j
**
Votos recibidos 1
Votos emitidos 5
Mensajes 216
Reputaci贸n 526
aunque te paresca una chorrada ,si por el dia va bien,y es por la n oche cuando te falla,suelen en sitios frios,tapar con esterillas o cualquier cosa aparente la parrilla de fuera del vehiculo,para que no enfrie mas el agua del radiador y no enfrie mas el motor,pruebalo y me cuentas. haz una prueba un dia y veras el resultado. un saludo.
  • 0 Votos
16 Feb 10, 17:52
Martes, 16 de Febrero de 2010, 17:52:37
g
**
Votos recibidos 0
Votos emitidos 0
Mensajes 69
Reputaci贸n 0
hola buenas ayudenme porfavor ya no se que hacer con este problema sigue igual me dijeron que le eche un spray que hay que es limpica carburadores que debe ser que por la mariposa de gases este sucio y que le eche eso algun consejo no pasara nada si le echo ese spray no pasara nada por el colector de admision, ayudaneme gracias. Un saludo Gabriel
  • 0 Votos
17 Feb 10, 00:24
Mi茅rcoles, 17 de Febrero de 2010, 00:24:45
m
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputaci贸n 0
veras hay dos tipos de filtros, veo que ya verificaste el filtro que evidentemente ves al levantar el capo, pero el filtro al que se refieren es uno que al ver por debajo, cerca de una de las llantas, esta dentro de un compartimento, lo sacudes, limpias y tu decides si lo reemplazas o no, pero este filtro no es el que tu dices, ve esta liga: http://www.recambiosviaweb.com/m121/d1993/c9055/s5/g424/a100005/filtro-aire-habitaculo.html.

acerca del spray, no le pasa nada, si ves que al echarlo y durante el funcionamiento del motor arroja gases blancos no pasa nada, solo expulsa los residuos del spray.
  • 0 Votos
17 Feb 10, 03:40
Mi茅rcoles, 17 de Febrero de 2010, 03:40:49
*****
Votos recibidos 161
Votos emitidos 27
Mensajes 2.077
Reputaci贸n 5108
Hola Gabriel: cuando dices que se quiere ahogar quieres decir que no acelera ?  tal vez tengas problemas de aceleracion burda o inestable, si es asi deberias checar por fugas de vacio en el sistema de admision de aire, sistema PCV, sistema EVAP.checa todas las mangueras de vacio hacia el sistema de admision alguna podria estar rota, poroza o suelta. si estan parcialmente rotas o porozas podria ser la explicacion del fallo solo en la noche, tambien depende la temperatura del motor ( los cuerpos sufren dilataciones o expanciones dependiendo de la temperatura). por lo demas seria bueno escanear el vehiculo para saber si tienes algun codigo relacionado con la falla. checalo y nos dices como te fue . saludos . O0
PORTUGAL - MECANICO AUTOTRONICO
 Autotronica Portugal
El Fuerte Sinaloa Mexico
  • 0 Votos
17 Feb 10, 19:01
Mi茅rcoles, 17 de Febrero de 2010, 19:01:10
g
**
Votos recibidos 0
Votos emitidos 0
Mensajes 69
Reputaci贸n 0
Gracias hare eso lo que me dices del filtro lo buscare pero con tema a la maquina de diagnosis tambien lo hare haber que error me saldra y tambien rebisare los manguitos bueno ya les contare como fue muchas gracias. Un saludo Gabriel. Ah portugal no no quiero decir que no acelera si lo acelero acelera pero pareciera que se quiera ahogar baja las rpm hasta 500 varias veces y luego sube a 750 que son las normales.
  • 0 Votos
19 Feb 10, 20:57
Viernes, 19 de Febrero de 2010, 20:57:39
c
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputaci贸n 0
Srs. buenas tardes.
para preguntarles y si alguien me puede ayudar.... tengo un polo classic del 98 y el problema que presenta es que el alcelarador cuando lo prendo y suelto se baja al minimo hasta llegar a apagarse, a pesar que se jalo un poco el cable del acelerador, cuando le pasaron scanner arrojo el problema de ralenti pero igual los mecanicos de la consecionaria VW, no pudieron hacer nada y el problema de mi vehiculo persiste, alguien de Uds me puede decir a que se pueda deber este problema?
gracias de antemano.
saludos a todos.
CVG
  • 0 Votos
20 Feb 10, 18:16
S谩bado, 20 de Febrero de 2010, 18:16:13
g
**
Votos recibidos 0
Votos emitidos 0
Mensajes 69
Reputaci贸n 0
Buenas, eh limpiado la mariposas de gases lo hice con gasolina porque no tenia ese spray y lo hice con un pedaso te trapo de algodon y solo lo pase hasta donde llego mi dedo osea hasta donde esa cosa que tapa la entrada y quedo limpio y monte todo de nuevo me fui a dar una vuelta a modo de prueba y lo sentia mejor mas fino pero cuando iva a 40 y quitaba el pie del acelerador y ponia en neutro la marcha se se kedaba en 1100rpm y hasta que no frenara no se ponia a las 750rpm 驴eso es normal?. Luego como no me gustaba el resultado lo desmonte todo y volvi a montarlo y ahora hace lo mismo pero se queda a cerca las 900rpm y hasta que no frene tampoco baja a las 750. Favor de ayudarme esto es normal. Ojo ya no me da los tirones de antes pero tengo que probarlo todabia en la noche porque ahi es cuando me da el problema. Gracias
  • 0 Votos
20 Feb 10, 20:46
S谩bado, 20 de Febrero de 2010, 20:46:04
z
*
Votos recibidos 0
Votos emitidos 0
Mensajes 23
Reputaci贸n 1
hola amigo todos  disen que es problema de carburacion yo miraria  el circuito electrico ya que el fallo te da por la noche cuando llevas luces y demas si el altrenador no carga bien te puede dar ese tipo de fallo  si el filtro estubiera sucio lo aria tanto de dia com o de noche
  • 0 Votos

Temas similares
vw polo
Iniciado por GRE99TA
2 Respuestas
06 jul 2007 23:22
2
06 jul 2007 23:22
vw polo a帽o 96
Iniciado por GRE99TA
1 Respuestas
25 ago 2007 22:31
1
25 ago 2007 22:31
volskguawen polo
Iniciado por victor konig
1 Respuestas
02 sep 2009 02:25
1
02 sep 2009 02:25
Problema con cierre Volkswagen Polo 1.0 50Cv 6N1 1997
Iniciado por Semu
1 Respuestas
脷ltimo comentario por DUOC.UC.EN ESPA
18 oct 2018 12:27
1
18 oct 2018 12:27
脷ltimo comentario por DUOC.UC.EN ESPA