Problemas de arranque en caliente renault megane 1.9d

Problemas de arranque en caliente renault megane 1.9d
07 Feb 09, 17:13
Sábado, 07 de Febrero de 2009, 17:13:21
p
*
Votos recibidos 0
Votos emitidos 0
Mensajes 4
Reputación 30
  Buenas a todos, tengo un problema de arranque esporadico en un Megane 1.9D de 1999, osea cuando a el le parece, no me arranca en caliente, me han dicho que era del captador del volante de motor pero se lo he cambiado y me lo sigue haciendo, me miraron los codigos de error en la centralita electronica y no tenia errores, entoces me comentaron que podia ser del calculador electronico o de la bomba inyectora. Me gustaria saber si alguien se le ha dado este problema y cual fue su solucion. Por cierto la bomba inyectora es de la casa Lucas por si alguien me puede ayudar como funciona tiene encima unas especiaes de electrovalvulas, que me han dicho que las mida con un voltimetro cuando falla para saber si es bomba o calculador pero no se como.

  Sin mas saludaros y muchas gracias.
  • 0 Votos
17 Feb 09, 01:41
Martes, 17 de Febrero de 2009, 01:41:00
d
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 1
sucede lo mismo con el motor en frio?
  • 0 Votos

Temas similares
Problemas luz cuadro en renault megane 1.9 dti
Iniciado por alde
0 Respuestas
12 may 2008 20:33
0
12 may 2008 20:33
problemas con el renault megane sedan
Iniciado por daniel_25
0 Respuestas
10 sep 2008 21:02
0
10 sep 2008 21:02

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar