problema no arranca bien

problema no arranca bien
14 Jan 08, 23:22
Lunes, 14 de Enero de 2008, 23:22:30
p
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
Hola,tengo un renault clo rn 1.2 de 60 cv y gasolina de 95 ,del año 98 .El problema es que ultimamente cuando quiere arranca  ycuando no quiere  no arranca,la bateria ya hemos comprobado que  no es,las bujias son nuevas el filtro del aire  tambien es nuevo y hay veces que arranca a la primera o tras veces a la tercera  ocuarta y otras ni siquiera arranca..Espero que me indiqueis  haber que podria ser  por favor.
  • 0 Votos
02 Feb 08, 12:42
Sábado, 02 de Febrero de 2008, 12:42:05
g
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputación 0
hola    vi  tu  problema    acuardate  que  es  un choche   viejo   no  lo  digo   por   ofender   cuando   lo  prendas    en  las  mañanas    has  esto   a ver    dale   al  acelerador   3 veces   antes  de  arreancar   y   vas   a  notar   que   te  aarrenca  a  la  primera   si  no  pasa   revisa  los   cables  de  la   bujias   mira   si   estan   rotos      si  estan  rotos   cabialos   y   te   prendera  de  una    preo   prueva   lo del  pedal   primero  y  chequea   lo  de  los  cables
  • 0 Votos

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar