Tengo Problemas con mi honda

Tengo Problemas con mi honda
04 Nov 08, 17:42
Martes, 04 de Noviembre de 2008, 17:42:55
w
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
Saludos compañeros:
Tengo un problema con mi honda civic 96, desde hace días sentia que el carro se me frenaba cuando el tanque estaba un poco bajo, pero este fin de semana se empezo a frenar de manera mas constante cuando hacia el cambio de marcha, hasta el punto que se apago y no arrancaba, el carro esta bien de arranque y por momentos arranca pero no dura ni 10 segundos, al parecer se debe a un problema con el flujo de gasolina, por esto limpiamos los inyectores previendo de que estuvieran sucios y cambiamos las bujias, sin embargo el carro aún no responde.

Agradesco su Ayuda
Gracias.
  • 0 Votos
19 Nov 08, 02:35
Miércoles, 19 de Noviembre de 2008, 02:35:19
j
**
Votos recibidos 2
Votos emitidos 0
Mensajes 67
Reputación 53
hola brody por las caracteristicas de la falla probablemente este fallando la bomba de gasolina o en su defecto el retroceso de combustible te recomiendo que revices la precion de gasolina esto se hace con un barometro ya sea que lo lleves con un mecanico o que lo consigas y lo hagas tu mismo espero te pueda ayudar por el momento me despido mi correo:   jcor37@hotmail.com
  • 0 Votos
z
27 Jun 09, 09:31
Sábado, 27 de Junio de 2009, 09:31:31
z
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputación 0
No te vayas por lo dificil, Hace cuanto cambiaste el filtro de gasolina? Puede ser que este tapado (sobre todo si dejas que se te vacie el tanque). a196
  • 0 Votos

Temas similares
tengo una moto honda CBR750
Iniciado por carlos t.
0 Respuestas
19 jun 2009 16:44
0
19 jun 2009 16:44
1
04 abr 2012 02:18
2
24 jul 2012 05:02

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar