Problema con ralentí y tirones.

Problema con ralentí y tirones.
25 Apr 07, 16:29
Miércoles, 25 de Abril de 2007, 16:29:15
a
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputación 1
Hola tengo un Honda Concerto 1.6i 16v Automático de 1991 y tengo un problemilla. Cuando el coche se calienta, el coche en ralenti es inestable, las revoluciones oscilan llegando a bajar tanto que alguna vez se me ha calado el coche. Y cuando ocurre esto, al salir, el coche empieza como a tirones, como pasa esto, piso algo mas, para que no se me cale y me pega un empujon (como si redujese de marcha) y ya va bien, hasta el siguiente semaforo...

Alguien sabe de que puede ser??

Un saludo.
  • 0 Votos
a
25 Apr 07, 19:33
Miércoles, 25 de Abril de 2007, 19:33:25
a
*
Votos recibidos 0
Votos emitidos 0
Mensajes 18
Reputación 1
ESO PUEDE SER DE UNA BUJIA O UN CABLE.¿EL COCHE SE PONE CUANDO ESTA FALLANDO COMO SI EL MOTOR SE QUEDARA EN TRES CILINDROS ?.TAMBIEN PUEDE SER DE LA VALVULA DE RELANTI.YA ESTAREMOS EN CONTACTO O0
  • 0 Votos
05 May 07, 22:18
Sábado, 05 de Mayo de 2007, 22:18:01
e
****
Votos recibidos 3
Votos emitidos 0
Mensajes 632
Reputación 122
si la falla te la hace solamente en caliente quiere decir que está entrando combustible en exeso, puede que tenga algun problema en el sistema de inyeccion,algunos inyectores no cierran completamente y quedan "goteando".los tironeos se daben a que cuando aceleras ingresa combustible que se le suma al que ya tenias por "goteo" y produce estos tironeos al mantener la aceleracion se normaliza la marcha pero al desacelerar te lo hace nuevamente, orientate por ahí, luego nos cuentas.
  • 0 Votos
r
18 May 07, 09:41
Viernes, 18 de Mayo de 2007, 09:41:17
r
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
hola soy nuevo en esto de los foros,haber si alguien me puede ayudar.
resulta que ayer me hizo el coche unas cosas muy extrañas,me empezo a pegar unos tironcillos y me vibraba mucho el coche en punto muerto,siendo el cohe un gasolina.
fui al taller y resulta que me iba el coche a tres cilindros,y le puse las bujias nuevas.iba todo perfecto hasta que sali del taller y cuando di la segunda curva para entrada a autovia,me empezó a hacer otra vez los mismos extraños,pero esta vez ya no me iba a tres cilindros,solo me pega tirones.Y por ejemplo cuando estoy en punto muerto en un semaforo,las revoluciones que siempre o normalmente estna en 1 ,cada 10 segundos mas o menos,se me bajaba un pokitin.y aveces cuando le piso a fondo parace que no me va,pero normalmente si me va.en frio bien,pero cuando empieza a calentarse un poco me hace lo de los tirones.
espero que alguien sepa de esto y se halla dado el caso,tengo cita para el martes al taller,y me han dicho que puede ser de los inyectores sucios.
ruego pronta respuesta.
saludos
  • 0 Votos
01 Jun 07, 21:02
Viernes, 01 de Junio de 2007, 21:02:17
**
Votos recibidos 0
Votos emitidos 0
Mensajes 100
Reputación 3
Debes empezar por lo mas facil que seria un Tune up completo al igual que limpieza de injectores y revisar sensores tanto con la luz check como con un tester , primero lo primeor!
Old School
  • 0 Votos
20 Jun 07, 21:39
Miércoles, 20 de Junio de 2007, 21:39:29
***
Votos recibidos 1
Votos emitidos 0
Mensajes 416
Reputación 41
hola soy nuevo en esto de los foros,haber si alguien me puede ayudar.
resulta que ayer me hizo el coche unas cosas muy extrañas,me empezo a pegar unos tironcillos y me vibraba mucho el coche en punto muerto,siendo el cohe un gasolina.
fui al taller y resulta que me iba el coche a tres cilindros,y le puse las bujias nuevas.iba todo perfecto hasta que sali del taller y cuando di la segunda curva para entrada a autovia,me empezó a hacer otra vez los mismos extraños,pero esta vez ya no me iba a tres cilindros,solo me pega tirones.Y por ejemplo cuando estoy en punto muerto en un semaforo,las revoluciones que siempre o normalmente estna en 1 ,cada 10 segundos mas o menos,se me bajaba un pokitin.y aveces cuando le piso a fondo parace que no me va,pero normalmente si me va.en frio bien,pero cuando empieza a calentarse un poco me hace lo de los tirones.
espero que alguien sepa de esto y se halla dado el caso,tengo cita para el martes al taller,y me han dicho que puede ser de los inyectores sucios.
ruego pronta respuesta.
saludos
Yo cambiaria los cables de las bujias
  • 0 Votos

Temas similares
Problema con ralentí y tirones.
Iniciado por Andriuch
1 Respuestas
28 jul 2007 16:14
1
28 jul 2007 16:14
0
18 sep 2009 02:59
Problema en ralenti Neon 2005 SXT
Iniciado por hacks78
5 Respuestas
09 nov 2017 03:58
5
09 nov 2017 03:58
Problema en ralenti
Iniciado por quinmarc
0 Respuestas
30 nov 2015 22:09
0
30 nov 2015 22:09
problema con el ralenti en zafira
Iniciado por pakito69
3 Respuestas
11 feb 2017 00:30
3
11 feb 2017 00:30

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar