Compartir
Lunes, 04 de Febrero de 2019, 23:42:52
Marca: Ford
Modelo:
Año:
Kilómetros:
Cilindrada:
Potencia (CV):
Combustible: Diesel
Tipo de inyección:
Tipo de cambio de marchas: Manual - 5 velocidades
Modificaciones:

Buenas tardes, soy nuevo en el foro, hace cosa de un año, compre una ford smax trend, nunca un problema grave, (salvo pequeñeces por ej: el aire etc)., el tema es que el viernes  camino a  cargar nafta x(recién prendida la reserva) hago una parada previa a la estación de servicio , cuando quiero salir, el auto se para... le doy arranque y nada... no arranco...calcule que era nafta, por tal motivo fui a la estación compre nafta en un bidón vuelvo y la doy arranque ...arranque pero la temperatura se me va a 120...!!! lo apago  al segundo... reviso agua ...tenia...perdida , no había... abro despacito el bidón de agua del motor...y NO hace el típico ruido cuando abrís la tapa con temperatura... decido desconectar la batería... pongo en contacto la temp normal, cuando le doy arranque... nada... es como que se quedo sin batería...! bueno... cuestión que vino lo grúa... me dio carga el auto arranco y me vine a casa perfectamente... el tema fue el sábado, al arrancar el auto arranco a las 4000RPM.... no había caso q baje.... vino el mecánico y la scaneo, no tiraba ninguna falla, le saca la mariposa para limpiarla, la limpia , la vuelve a conectar y en un parámetro decía que tenia una % de 12,2 ,el mecánico dice que tiene q estar en 2,4 (algo de  la mariposa, como la abertura o algo asi) decide regularla por un tornillo que tiene esta mariposa para regular,  se partió el tornillo ya q era de plastico , mirando bien la mariposa ese tornillo es mecánico, no tiene nada para conectar, ahora dice  """ motor averiado""" , y el scaner dice que falla la sincronismo de la mariposa, con el pedal electrónico, ahora el auto arranca costando le muuuuuchoo....y no pasa las 4 mil vueltas...... no sabemos como sincronizar el pedal con la mariposa... si alguien sabe le agradezco la info.. ya que el mecánico hizo algunos procedimientos de otros ford y no funciono... muchas gracias
Martes, 05 de Febrero de 2019, 08:16:44
El detalle es que la mariposa del acelerador ya viene calibrada de fabrica para el tipo de automovil que fue diseñada la solucion seria calibrarla con un escaner avanzado o comprando una nueva
Compartir
Recibe nuestro
boletín de noticias
Recibe todas nuestras novedades y noticias directamente en tu correo electrónico.

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar