consulta arbol de leva

consulta arbol de leva
w
17 Oct 13, 20:11
Jueves, 17 de Octubre de 2013, 20:11:58
w
*
Votos recibidos 0
Votos emitidos 5
Mensajes 5
Reputación 0
Marca: Fiat
Modelo: spazio tr
Año: 1997
Kilómetros: 156000
Cilindrada: 1400
Potencia (CV):
Combustible: Gasolina
Tipo de inyección:
Tipo de cambio de marchas: Manual - 5 velocidades
Modificaciones: ninguna

mande a hacer una regulacion de valvulas hace 3 meses y en un viaje en ruta, al fallar, encontraron que se barrio una leva. Cambiaron arbol nuevo, un botador, revisaron e hicieron plano de la tapa. Andaba perfecto, al volver a los 150 km repite la falla, vuelvo al taller y se habia "comido" una leva en otro piston. Vuelven a revisar, cambian levas y ajustan valvulas. Cambian el aceite y filtro, probamos,controlando la presion de aceite , que es cporrecta. Luego de unos 40 km, vuelve a inspeccionar sacando la tapa de valvulas y ya estaba marcada la leva en el mismo piston . Alguna sugerencia? gracias
  • 0 Votos
jal
*****
18 Oct 13, 00:32
Viernes, 18 de Octubre de 2013, 00:32:07
*****
Votos recibidos 172
Votos emitidos 5
Mensajes 1.884
Reputación 3236
El árbol de levas es nuevo.? Porque los rellenados no dan resultados.  :)
casa lopez
  • 1 Votos
18 Oct 13, 05:10
Viernes, 18 de Octubre de 2013, 05:10:04
*****
Votos recibidos 161
Votos emitidos 28
Mensajes 2.078
Reputación 5108
Hola : Asi es como dice JAL esta muy rara tu falla, ya que es increíble que te este pasando esto, el material con que están hechos los arboles de levas y todas las partes internas de los motores nunca se desgastan en tan poco tiempo , y menos con el sistema de lubricación en perfectas condiciones , asi mismo aun con el aceite dañado nunca me ha pasado esto que  comentas.ok  o_O saludos.
PORTUGAL - MECANICO AUTOTRONICO
 Autotronica Portugal
El Fuerte Sinaloa Mexico
  • 1 Votos
w
18 Oct 13, 19:16
Viernes, 18 de Octubre de 2013, 19:16:52
w
*
Votos recibidos 0
Votos emitidos 5
Mensajes 5
Reputación 0
el primer reemplazo del arbol de levas fue por una pieza no original, pero nueva, el segundo fue una pieza original, usada, en buenas condiciones que no habia sido rellenada
  • 0 Votos
w
18 Oct 13, 19:19
Viernes, 18 de Octubre de 2013, 19:19:15
w
*
Votos recibidos 0
Votos emitidos 5
Mensajes 5
Reputación 0
Es muy raro, y esta desconcertado el mecanico, uno de los repuestos era nuevo, el otro usado, no rellenado peo en buenas condiciones. La presion de aciete, se controlo mientras lo probabamos y era buena, al desarmar la tapa de valvulas, estaban cubiertas de aceite , o sea que el aceite llega arriba. Es muy extraño , sobre todo la velocidad del desgaste, de ahi el desconcierto
  • 0 Votos
jal
*****
18 Oct 13, 19:59
Viernes, 18 de Octubre de 2013, 19:59:38
*****
Votos recibidos 172
Votos emitidos 5
Mensajes 1.884
Reputación 3236
Y la luz de válvulas y la presión de los resortes está bien.? Porque si los suplementaron ahí puede estar el problema.  :)
casa lopez
  • 1 Votos
w
24 Oct 13, 19:26
Jueves, 24 de Octubre de 2013, 19:26:49
w
*
Votos recibidos 0
Votos emitidos 5
Mensajes 5
Reputación 0
Y la luz de válvulas y la presión de los resortes está bien.? Porque si los suplementaron ahí puede estar el problema.  :)
La luz de válvulas era la correcta y en teoría en la segunda ida al tapero, se extremaron las rvisiones sobre resortes, pastillas y botadores. Averiguando,  hubo fuentes coincidentes en expresar que si el botador no gira, puede producir esa falla. En eso estaba el macanico. prometo contarles el final de la historia, cuando recupere el auto  :)
  • 0 Votos
w
30 Oct 13, 16:51
Miércoles, 30 de Octubre de 2013, 16:51:10
w
*
Votos recibidos 0
Votos emitidos 5
Mensajes 5
Reputación 0
Por fin recupere mi auto. Por si  alguien tiene el mismo problema, les cuento que la solucion paso por cambiar la cuna del arbol de levas. El alojamiento de los botadores estaba muy gastado y eso hacia que se trabaran y deformaran. No pude conseguir el repuesto en ningun comercio, me lo facilitó un preparador de coches da carreras,  y a eso le sume que le coloque una leva rellenada, con material mas duro, tambien preparada por un especialistas en autos de competicion, ( de hecho me dió garantía sobre la misma, cosa que no ocurre con las levas  nuevas que uno compra en casa de repuestos) El auto, quedó 10 puntos. Gracias a quienes me brindaron una ayuda.
  • 0 Votos
jal
*****
30 Oct 13, 17:25
Miércoles, 30 de Octubre de 2013, 17:25:59
*****
Votos recibidos 172
Votos emitidos 5
Mensajes 1.884
Reputación 3236
me alegro que solucionaste el problema,no crei que tenia tanto desgaste en el caballete,eso pasa por usar lubricantes que no son adecuados y no protegen adecuadamente las partes de alta friccion,para evitarlo en el futuro ponele Molikote,saludos. :)
casa lopez
  • 1 Votos
01 Nov 13, 02:43
Viernes, 01 de Noviembre de 2013, 02:43:33
p
*
Votos recibidos 1
Votos emitidos 2
Mensajes 10
Reputación 1
hola ---sabes es probable que el problema que tubiste alla sido la culpa de el mecanico ...los botadores se dañan cuando sacan las pastillas y hacen girar el arbol de leva se marcan o se quiebra ,haciendo que se dificulte el movimiento del botador en la cabidad ..es mas si cambiaron un borador me hace sospechar mas que paso eso ..saludos   ...
  • 1 Votos