hola

k
22 Dec 13, 00:58
Domingo, 22 de Diciembre de 2013, 00:58:18
k
*
Votos recibidos 0
Votos emitidos 1
Mensajes 5
Reputación 0
hola amigos, soy exequiel de Salta, Argentina.
encontré el foro buscando una solución a mi situación con el auto, encontre algunos temas similares por lo que creo ya identifique el problema; igualmente postee mi situacion para escuchar comentarios y si hay otras cosas que puedan ser las causas. Aca el link http://www.foro.todomecanica.com/volkswagen/pointer_96_cli_pierde_fuerza_al_acelerar_23426.new.html#new

Agradezco a todos los que compartieron informacion y conocimiento ya que me ha aydado mucho a entender cuestiones de mecanica que desconocia, este es mi primer auto y me pone muy nervioso que empiece a fallar (aunque es de esperar ya que es un auto viejito) A todo esto les cuento que mi "maquina" es un VW Pointer CLI 96, lo compre usado y en buenas condiciones para lo que es el mercado de usados aca en Salta, pero mi inexperiencia al volante y falta de conocimiento en las cuestiones de mecanica me han hecho maltratarlo un poquito, espero ir remediando eso a futuro.

Gracias y saludos
  • 0 Votos

Temas similares
Hola....
Iniciado por Memopa
0 Respuestas
13 feb 2007 00:56
0
13 feb 2007 00:56
hola
Iniciado por chiquito.46
0 Respuestas
06 oct 2009 03:28
0
06 oct 2009 03:28
hola!!!!!!!!!
Iniciado por jc moon
6 Respuestas
28 jul 2010 06:25
6
28 jul 2010 06:25
hola!!!
Iniciado por ruben_cba
2 Respuestas
03 ene 2011 17:18
2
03 ene 2011 17:18
hola
Iniciado por andru
1 Respuestas
28 abr 2011 05:57
1
28 abr 2011 05:57