Problema de raenti en caliente

Problema de raenti en caliente
19 Aug 06, 23:17
Sábado, 19 de Agosto de 2006, 23:17:51
l
**
Votos recibidos 0
Votos emitidos 0
Mensajes 34
Reputación 5
Tengo un 205 XSI ´94 , inyeccion monopunto Bosch, sucede que cuando el motor alcanza temperetura normal, deja de controlar el ralenti. Ya cambie el posicionador de la mariposa (motor paso a paso) y sigue con lo mismo... el problema mayor es que si enciendo el aire acondicionado, se para el motor...alguna sugerencia amigos ?
  • 0 Votos
20 Aug 06, 06:17
Domingo, 20 de Agosto de 2006, 06:17:24
****
Votos recibidos 12
Votos emitidos 0
Mensajes 587
Reputación 86
mi respuesta es que deberás obtener los codigos de diagnostico, esto me servirá para saber donde puede estar tu problema, de todas formas considero que debes revisar el potenciometro de mariposa.
Te envio 2 archivos uno para que puedas obtener los codigos de falla y cuales son estos , otro con los datos del potenciometro de mariposa.
ingeniero
  • 0 Votos
21 Aug 06, 02:24
Lunes, 21 de Agosto de 2006, 02:24:13
l
**
Votos recibidos 0
Votos emitidos 0
Mensajes 34
Reputación 5
muchas gracias amigo, vamos entonces al scanner. Ahh gracias tambien por esa valiosa info en PDF...
hasta nuevo aviso, veremos que sale.
  • 0 Votos

Temas similares
5
16 ago 2007 02:02
polo'01 no arranca en caliente
Iniciado por Electro
2 Respuestas
12 may 2008 22:24
2
12 may 2008 22:24
mi 2C diessel no arranca en caliente
Iniciado por Edgarciamora
2 Respuestas
25 jul 2008 21:50
2
25 jul 2008 21:50
Problemas Space Wagon en caliente
Iniciado por Jose Mari
0 Respuestas
19 jul 2008 19:45
0
19 jul 2008 19:45