NO ARRANCA ...........

NO ARRANCA ...........
03 Feb 10, 02:32
Miércoles, 03 de Febrero de 2010, 02:32:05
p
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
 >:( tengo un peugeot 505 con encendido electronico . hasta el distribuidor tengo chispa pero no hasta las bujias . ¿ que puede ser ? ayuda !gracias .
  • 0 Votos
jal
*****
03 Feb 10, 17:29
Miércoles, 03 de Febrero de 2010, 17:29:05
*****
Votos recibidos 175
Votos emitidos 5
Mensajes 1.885
Reputación 3239
Controlaste la tapa y el rotor del distribuidor?si de la bobina salta chispa de alto voltaje el problema debe estar en la tapa o el rotor,revisa tambien los cables,saludos. O0
casa lopez
  • 0 Votos
20 Feb 10, 15:11
Sábado, 20 de Febrero de 2010, 15:11:58
a
*
Votos recibidos 0
Votos emitidos 0
Mensajes 5
Reputación 0
intenta pasarle un antihumedad en la tapa (wd40) o similar por que como tenga humedad ,no llega a arrancar
  • 0 Votos
22 Feb 10, 03:51
Lunes, 22 de Febrero de 2010, 03:51:01
**
Votos recibidos 3
Votos emitidos 1
Mensajes 165
Reputación 264
lo de la tapa del distribuidor es mas seguro, si esta mal no llega corriente o es deficiente, y ademas los cables de bujias
Talleres j&j
Rockensy S.a. Global Industries
  • 0 Votos

Temas similares
no me arranca
Iniciado por joni80
4 Respuestas
26 oct 2009 18:59
4
26 oct 2009 18:59
no arranca
Iniciado por leobona 33
3 Respuestas
31 ene 2010 21:37
3
31 ene 2010 21:37
SLK no arranca
Iniciado por Pistones
2 Respuestas
21 sep 2009 09:20
2
21 sep 2009 09:20
No arranca mi 206 xtd 1.9
Iniciado por cefe83
4 Respuestas
18 nov 2009 20:18
4
18 nov 2009 20:18

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar