fallo de motor altima 3.5 lts no da marcha

fallo de motor altima 3.5 lts no da marcha
10 Dec 06, 06:14
Domingo, 10 de Diciembre de 2006, 06:14:31
f
*
Votos recibidos 0
Votos emitidos 0
Mensajes 5
Reputación 0
tengo un fallo de motor altima 2.5 la ecm no funcina no prende el check enginin es modelo 2006
y no da marcha
  • 0 Votos
10 Dec 06, 19:05
Domingo, 10 de Diciembre de 2006, 19:05:22
w
***
Votos recibidos 7
Votos emitidos 0
Mensajes 415
Reputación 77
ESTIMADO AMIGO:por favor se mas especifico para asi poderte ayudar y nosotros ayudarnos para saber con que problema nos estamos enfrentando.
OK sabemos que es un altima de nissan año 2006 .¿ es 3.5lts o 2.5 lts ? supongo que es gasolina ? ¿cuantas valvulas? ¿cuntos cilindros ?¿ esmanual o automatico? ¿tiene algun corte o sistema de seguridad? ¿como sabes que la ecm no funciona? acaso ya le revisaste si le lega las alimentaciones de voltage y las masas ala ecm.
 Si la luz de check engine no enciende ala hora de darle ignicion segura mente es que no le este llegando voltage ala ecm ,pude ser desde un fusible, un reley, hasta un corto circuito en el harnes. pude ser un corto de la alarma del vehiculo .( si posee alarma o sistema de seguridad) si posee llave maestra o tipo ship pude ser que haya un defecto en la llave o en la antena del sistema.
Revisale que es lo que esta afectando para el arranque ¿ hay chispa ? ¿ hay combustible hay pulso de injeccion ? por favor informanos todos los datos que te escribi y asi com mucho mas criterio te ayudare y te ayudaran aqui en este foro. suerte ;) ;) :) :)
  • 0 Votos
11 Dec 06, 03:17
Lunes, 11 de Diciembre de 2006, 03:17:33
f
*
Votos recibidos 0
Votos emitidos 0
Mensajes 5
Reputación 0
mira compañero este fallo lo provoco un choqe y si ya hice todas las pruevas no hay gasolina chispa y no da marcha bueno primero cuando lo resibi este si dio despues ya no eso es raro yo tengo el aparato de diagnostico consult  de nissan y estuve diagnosticando un codigo can que es el enlace de las ecm tcm ipdm bcm todas estas unidades de control pero ninguna nde estas tiene comunicacion puse una ecm nueva y el pallo sigue igual no aparese el chek  mi pregunta es si la bcm puede provocar que la ecm no reciva señales o que pasa a porque la ecm vieja tiene el transistor abierto lo cheque con el multimetro me debe de dar una lectura de 125 ohms y me marco circuito abierto yo se que la ipdm controla la ecm pero que la bcm interrumpa su funcionamiento no estuve buscando en el manual y si la ipdm tiene el control de  le ecm  el fusible el rele vador y es que mas raro que desconecto la bcm y el codigo can aparece como codigo pasado lo malo es que no tengo ninguna bcm y ipdm para provar y si el sistema antirrovo esta bloqueado solo quiero saber si la bcm puede provocar este fallo gracias........
Editado: Lunes, 11 de Diciembre de 2006, 10:08:01 por Admin TM
  • 0 Votos
12 Dec 06, 03:11
Martes, 12 de Diciembre de 2006, 03:11:14
w
***
Votos recibidos 7
Votos emitidos 0
Mensajes 415
Reputación 77
ESTIMADO AMIGO : te felicito tienes el escanner original de nissan que es el consult .
creo que en problema que tienes es en el bus de datos ,estas son dos  lineas que van pareadas de por medio. por medio de estas lineas hay comunicacion con todas las computadoras .
Para probar estas lineas tienes que ir desconectando las computadoras y colocar un osciloscopio entre estas lineas para ver la comunicacion entre estas , la señal que se logra ver es cuadrada, el osciloscopio debe ser bien sensible.
El problema debe estar en que hay una o varias computadoras quemadas .verifica desconectando una por una y verifica si enciende el check y la comunicacion del bus de datos.

 Y lamentabemente SI la bsm si da este fallo , en mi caso una ves nos dio un fallo igual al que estas teniendo pero con un pt cruise de chrysler que por una colicion, y el problema era un corto en las lineas del bus producto de la colicion. suerte y manten informado al foro con este problema
  • 0 Votos
19 Dec 06, 04:30
Martes, 19 de Diciembre de 2006, 04:30:54
f
*
Votos recibidos 0
Votos emitidos 0
Mensajes 5
Reputación 0
ESTIMADO AMIGO : te felicito tienes el escanner original de nissan que es el consult .
creo que en problema que tienes es en el bus de datos ,estas son dos  lineas que van pareadas de por medio. por medio de estas lineas hay comunicacion con todas las computadoras .
Para probar estas lineas tienes que ir desconectando las computadoras y colocar un osciloscopio entre estas lineas para ver la comunicacion entre estas , la señal que se logra ver es cuadrada, el osciloscopio debe ser bien sensible.
El problema debe estar en que hay una o varias computadoras quemadas .verifica desconectando una por una y verifica si enciende el check y la comunicacion del bus de datos.

 Y lamentabemente SI la bsm si da este fallo , en mi caso una ves nos dio un fallo igual al que estas teniendo pero con un pt cruise de chrysler que por una colicion, y el problema era un corto en las lineas del bus producto de la colicion. suerte y manten informado al foro con este problema
  • 0 Votos