Compartir
Miércoles, 19 de Noviembre de 2008, 00:55:48
Hola Amigos. Un auto de 240 mil km. gasta  1 1/2 de aceite `por cada 1000 Km. No gacea pero el consumo  es preocupante, le pongo aceite 15 w 40 de Elaiòn. Un mecanico me recomendo pornerle 20 w 50 màs una aditivo anti fricciòn. Otro mecànico me dice que el aceite 20 w 50  es SINTETICO  por lo tanto no puedo ponerlo.  Què hago ? hay algùn aceite multigrado que sea apto para tantos km. què es lo màs recomendable . Gracias .
Miércoles, 19 de Noviembre de 2008, 01:51:51
diesel o nafta ? una cosa son 240.000 en diesel y otra en nafta.  1.5 litros de consumo cada 1000 Km ? y no gasea ni por el escape ni por la manguera de venteo ?
Miércoles, 19 de Noviembre de 2008, 11:45:08
Le puedes poner el mejor aceite sintético que encuentres, puedes ser un 20W50 y algún aditivo, pero no esperes milagros...
Mira dos temas;
1  Las pérdidas de aceite. Pon en el suelo, donde pares el coche de noche, un cartón limpio
   debajo del motor, obsérvalo...
2  Podría consumir aceite por las guías de las válvulas. Existen unos retenes que se le pueden
   montar.
Por último, cuando repongas el nivel, no lo pongas por el máximo, ponlo por entre el máximo y el mínimo y lo miras cada 500km.
Viernes, 21 de Noviembre de 2008, 12:35:26
 es naftero el auto. Con respecto al aceite Sintetico me dijo el mecanico que si el auto usaba Multigrado  no le podia poner un aceite sintetico ya que el consumo serìa aùn mayor, Que hay de cierto en ello.  Por otro lado hay aceites multigrados 20w50 ? Gracias  Saludos
Viernes, 21 de Noviembre de 2008, 12:39:47
Ah ! una cosa màs , el auto no pierde aceite por ningùn lado, solo lo consume. Tampoco gasea, cuando le abro la tapa del aceite del motor con el auto en marcha, se comprueba que no gasea. No tiene ninguna manguera de venteo.  Lo acabo de sacar del taller pues tenia una vàlvula quemada, y hacia funcionar el auto en tres cilindros. Tal vez tenga relaciòn con el consumo de aceite ?
Domingo, 18 de Enero de 2009, 15:27:59
lo que puede estar pasando es que el combustible esta filtrandose hacia el carter y esta licuando/lavando el aceite del motor... con el calor del motor el combustible contribuye a que se evapore y elimine por el escape de aires.

tienes que revisar las válvulas, si dices que solo funciona con 3... entonce en la cuarta podría estar tu problema... seguramente vas a tener que cambiar empaques de motor... suerte con los costos de este mantenimiento. Pero de hecho vas a ahorrar en los gastos de aceite.
Compartir
Recibe nuestro
boletín de noticias
Recibe todas nuestras novedades y noticias directamente en tu correo electrónico.

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar