falla de encendido de centauro 1.8 no le llega señal al rele multifuncional

falla de encendido de centauro 1.8 no le llega señal al rele multifuncional
29 Sep 17, 04:21
Viernes, 29 de Septiembre de 2017, 04:21:16
a
*
Votos recibidos 2
Votos emitidos 0
Mensajes 1
Reputación 2
Marca: Otras marcas
Modelo: sedan
Año: 2011
Kilómetros: 154.000
Cilindrada: 4
Potencia (CV): 220
Combustible: Gasolina
Tipo de inyección: directa
Tipo de cambio de marchas: Manual - 5 velocidades
Modificaciones:

mi carra centauro no prende, porque no le llega señal al rele multifuncional el cual manda señal a la bomba de gasolina y a las bobina ya mande a revisar la computadora y esta bn ya no se q mas puede ser ayuda porfavor
  • 2 Votos
25 Sep 18, 17:38
Martes, 25 de Septiembre de 2018, 17:38:45
c
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
Buenos dias amigo, mi vehiculo presenta la misma falla, no le llega señal al conector de la bomba de gasolina, probé cambiandole el rele multifuncional q va arriba del radiador y nada, quisiera saber si tu pudistes resolver la falla en tu carro, gracias
  • 0 Votos
13 Aug 19, 21:43
Martes, 13 de Agosto de 2019, 21:43:32
k
*
Votos recibidos 0
Votos emitidos 0
Mensajes 4
Reputación 0
Buenas tardes, amigo revisa el sensor de posicion lleva uno en la cámara donde esta el arbol de leva cerca de las bobinas y otro abajo en la caja si uno de esto esta dañado no manda señal
  • 0 Votos

Temas similares
rele de encendido luces
Iniciado por orlando73
1 Respuestas
12 oct 2009 18:06
1
12 oct 2009 18:06
0
20 ene 2016 07:54