falla

17 Jul 12, 19:55
Martes, 17 de Julio de 2012, 19:55:59
t
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 42
Tengo una Ran charger 93 motor multipoint 5.9 tengo una falla muy molestosa la cual es que aveces al arrancarla huele el escape a gasolina y se me enciende el check engine y el motor titubea pero a veces enciende normal y como alos 5  o 10 minutor me ace la falla pero solo un momento y despues no falla para nada pero  ahora dos veces me a echo una falla mas cuando voy en marcha de pronto se me apaga la makina y no kiere encender despues de varios intentos pero si le meto todo el acelerador enciende pero falloteando y echa humo negro que es de gasolina que me imagino que es de tantas veces que le intento y no enciende esa es mi falla espero y puedan ayudarme
  • 0 Votos
17 Jul 12, 22:52
Martes, 17 de Julio de 2012, 22:52:08
**
Votos recibidos 0
Votos emitidos 1
Mensajes 84
Reputación 1344
Hola buen  dia..........bueno, en tu problema vemos que hay una mala combustion de gasolina, es decir se queda cruda y por eso en el multiple de escape sale ese olor......pudiera ser una bobina en mal estado que no este dando una buena chispa, yo checaria eso.......y en general sistema de ignicion, por q combustible si llega, pero mal quemado por lo que dices que emite humo negro...bueno, no se si otro compañero comparta mi opinion o nos ayude porfa...........saludos........ :)[/font][/size][/color]
un beso por un chocolate
  • 0 Votos
30 Sep 12, 14:54
Domingo, 30 de Septiembre de 2012, 14:54:51
m
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 12
Eso que opinas tiene mucho sentido, ahora bién, si revisas la bobina y está bién, trata de escanear el coche y verifica el valor que te da el sensor de temperatura, ya que, este tipo de falla suele ir asociada con un problema en este sensor.
  • 0 Votos

Temas similares
falla el cdi ?
Iniciado por boomerang
4 Respuestas
03 nov 2009 17:23
4
03 nov 2009 17:23
falla
Iniciado por mecadj
1 Respuestas
04 ene 2009 03:54
1
04 ene 2009 03:54
Falla en mk6
Iniciado por tteranj
1 Respuestas
15 ene 2012 03:58
1
15 ene 2012 03:58
2
11 nov 2017 02:06
Falla C5 HDI 138HP
Iniciado por German1188
0 Respuestas
30 ago 2021 04:54
0
30 ago 2021 04:54

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar