Ayuda desde uruguay! solo prende si tapo el carburador

Ayuda desde uruguay! solo prende si tapo el carburador
10 Nov 09, 23:11
Martes, 10 de Noviembre de 2009, 23:11:57
u
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputación 0
Soy Alejandro tengo 21 años de Montevideo Uruguay, tengo un hillman 1947 con motor Nissan 1200cc (desconozco modelo).... bueno, el motor siempre encendió bárbaro con media vuelta.... luego de terminar de adaptar embriague, caja cambios, acelerador, etc. lo intente volver a prender y no hubo caso.... la única forma es si le tapo la boca del carburador 1 rato (como para que no chupe aire)... queda prendido unos segundos y se apaga... en ese lapso yo lo puedo acelerar y desacelerar, pero en el ultimo instante antes d apagarse tira una pequeña llamarada de fuego y se apagar... aclaro si no lo acelero no nada igual se apaga al ratito.... ya probé cambiando platinos, bobina y limpiar carburador...

        Como antecedente, en algún momento cometí el error d pasar un pincel con nafta en el distribuidor pero ta. Ya cambie platinos y limpie bien.... bueno agradezco pronta respuesta, y muchas gracias..... Si les interesa paso fotos
  • 0 Votos

Temas similares
Saludos desde Montevideo, Uruguay!
Iniciado por FerFury
0 Respuestas
24 mar 2020 04:47
0
24 mar 2020 04:47
Saludos desde Montevideo, Uruguay!
Iniciado por FerFury
1 Respuestas
12 ago 2020 17:47
1
12 ago 2020 17:47
Saludos desde Montevideo, Uruguay!
Iniciado por FerFury
0 Respuestas
12 ago 2020 17:43
0
12 ago 2020 17:43

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar