no me arranca

no me arranca
07 Feb 10, 15:07
Domingo, 07 de Febrero de 2010, 15:07:09
a
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
fui a encender el coche por la mañana y no hubo manera.las luces y la radio si encendian.al mediodia lo tire cuesta abajo y en segunda encendio.pero no me funcionaban los frenos y sigue sin arrancar.Puede tener relacion ua cosa con la otr?a que puede deberse?GRACIAS POR ADELANTADO
  • 0 Votos
08 Feb 10, 09:38
Lunes, 08 de Febrero de 2010, 09:38:13
***
Votos recibidos 3
Votos emitidos 0
Mensajes 294
Reputación 16
Hola,

El alternador no te carga y por eso no te arrancó. La batería tenía carga para encender las luces pero no para arrancar. Y sí va relacionado, porque con el alternador va el depresor de freno. Se te habrá roto la correa del alternador y al no girar, ni carga y ni frena.

saludos y suerte
  • 0 Votos
09 Feb 10, 03:36
Martes, 09 de Febrero de 2010, 03:36:33
**
Votos recibidos 3
Votos emitidos 1
Mensajes 165
Reputación 264
si asi es, no hay nada mas que agregar....
Talleres j&j
Rockensy S.a. Global Industries
  • 0 Votos

Temas similares
no me arranca
Iniciado por joni80
4 Respuestas
26 oct 2009 18:59
4
26 oct 2009 18:59
no arranca
Iniciado por leobona 33
3 Respuestas
31 ene 2010 21:37
3
31 ene 2010 21:37
SLK no arranca
Iniciado por Pistones
2 Respuestas
21 sep 2009 09:20
2
21 sep 2009 09:20
No arranca mi 206 xtd 1.9
Iniciado por cefe83
4 Respuestas
18 nov 2009 20:18
4
18 nov 2009 20:18

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar